» Ubuntu » Packages

Error

two or more packages specified (meego-packaging-tools oneiric)