» Ubuntu » Packages

Error

two or more packages specified (monodevelop-java oneiric)