» Ubuntu » Packages

Error

two or more packages specified (msp430mcu oneiric)