» Ubuntu » Packages

Error

two or more packages specified (noweb oneiric)