» Ubuntu » Packages

Error

two or more packages specified (rabbitvcs oneiric)