» Ubuntu » Packages

Error

two or more packages specified (tclodbc oneiric)