» Ubuntu » Packages

Error

two or more packages specified (vala-0.10 oneiric)