» Ubuntu » Packages

Error

two or more packages specified (coq-doc oneiric)