» Ubuntu » Packages

Error

two or more packages specified (make-doc-non-dfsg oneiric)