» Ubuntu » Packages

Error

two or more packages specified (fftw3 oneiric)