» Ubuntu » Packages

Error

two or more packages specified (gcc-mingw-w64 oneiric)