» Ubuntu » Packages

Error

two or more packages specified (gjots2 oneiric)