» Ubuntu » Packages

Error

two or more packages specified (ume-announcer oneiric)