» Ubuntu » Packages

Error

two or more packages specified (haskell-crypto-api oneiric)