» Ubuntu » Packages

Error

two or more packages specified (dictclient oneiric)