» Ubuntu » Packages

Error

two or more packages specified (gforth oneiric)