» Ubuntu » Packages

Error

two or more packages specified (pygame oneiric)