» Ubuntu » Packages

Error

two or more packages specified (maven-compiler-plugin oneiric)