» Ubuntu » Packages

Error

two or more packages specified (octave3.2 oneiric)