» Ubuntu » Packages

Error

two or more packages specified (par2cmdline oneiric)