» Ubuntu » Packages

Error

two or more packages specified (pybridge oneiric)