» Ubuntu » Packages

Error

two or more packages specified (smartirc4net oneiric)