» Ubuntu » Packages

Error

two or more packages specified (startup-notification oneiric)