» Ubuntu » Packages » precise-updates » Source » All Packages

Source Packages in "precise-updates"

389-ds-base (1.2.10.4-0ubuntu3.1) [universe]
accountsservice (0.6.15-2ubuntu9.7)
acpi-support (0.140.2)
activemq (5.5.0+dfsg-6ubuntu1.1) [universe]
activity-log-manager (0.9.4-0ubuntu3.2)
aiccu (20070115-14.1ubuntu3.2) [universe]
alarm-clock-applet (0.3.2-3ubuntu2~precise1) [universe]
alsa-driver (1.0.25+dfsg-0ubuntu1.1)
alsa-lib (1.0.25-1ubuntu10.2)
alsa-utils (1.0.25-1ubuntu5.2)
amanda (1:3.3.0-1ubuntu1.1) [universe]
amavisd-new (1:2.6.5-0ubuntu3.2)
analitza (4:4.8.4-0ubuntu0.1)
apache2 (2.2.22-1ubuntu1.7)
apparmor (2.7.102-0ubuntu3.10)
appmenu-gtk (0.3.92-0ubuntu1.1)
apport (2.0.1-0ubuntu17.7)
apport-symptoms (0.16.1)
apt (0.8.16~exp12ubuntu10.19)
apt-cacher-ng (0.7.2-1ubuntu2.1) [universe]
apt-clone (0.2.2ubuntu3)
apt-mirror (0.4.8-5ubuntu0.2) [universe]
apt-setup (1:0.55ubuntu4.1)
apt-xapian-index (0.44ubuntu5.1)
aptdaemon (0.43+bzr805-0ubuntu9)
aptitude (0.6.6-1ubuntu1.2)
ark (4:4.8.5-0ubuntu0.1)
arpwatch (2.1a15-1.1+squeeze1build0.12.04.1) [universe]
at-spi2-core (2.4.2-0ubuntu0.1)
audacious-plugins (3.2.1-4ubuntu1) [universe]
audacity (2.0.0-1ubuntu0.1) [universe]
authres (0.401-1ubuntu0.1) [universe]
autofs5 (5.0.6-0ubuntu5.1)
avahi (0.6.30-5ubuntu2.1)
backuppc (3.2.1-2ubuntu1.1)
bacula (5.2.5-0ubuntu6.2)
bamf (0.2.126-0ubuntu1)
banshee (2.4.1-3ubuntu1~precise2) [universe]
base-files (6.5ubuntu6.8)
base-installer (1.122ubuntu7.4)
bash (4.2-2ubuntu2.1)
bash-completion (1:1.3-1ubuntu8.1)
bbswitch (0.7-2ubuntu0.0.1)
bc (1.06.95-2ubuntu1)
bcmwl (6.20.155.1+bdcom-0ubuntu0.0.2) [restricted]
beaker (1.5.4-4+squeeze1build0.12.04.1) [universe]
bind9 (1:9.8.1.dfsg.P1-4ubuntu0.8)
binutils (2.22-6ubuntu1.1)
bip (0.8.8-1ubuntu0.3) [universe]
bitcoin (0.3.24~dfsg-1ubuntu0.2) [universe]
blcr (0.8.2-15ubuntu2.1) [universe]
blinken (4:4.8.3-0ubuntu0.1) [universe]
bliss (0.72-2ubuntu0.1) [universe]
blueman (1.23-0ubuntu2.1) [universe]
bluez (4.98-2ubuntu7.2)
bogofilter (1.2.2+dfsg1-1ubuntu0.12.04.1) [universe]
boinc (7.0.27+dfsg-5ubuntu0.12.04.1) [universe]
brasero (3.4.1-0ubuntu1.1)
bridge-utils (1.5-2ubuntu7)
build-essential (11.5ubuntu2.1)
busybox (1:1.18.5-1ubuntu4.1)
bzr (2.5.1-0ubuntu2)
ca-certificates (20130906ubuntu0.12.04.1)
cairo (1.10.2-6.1ubuntu3)
cairo-dock (3.0.0.1-0ubuntu1.1) [universe]
calligra (1:2.4.0-0ubuntu2.1)
cantor (4:4.8.5-0ubuntu0.1) [universe]
casper (1.315.1)
cedarview-drm-drivers (20120717-0ubuntu1) [multiverse]
cedarview-graphics-drivers (20120717-0ubuntu1) [multiverse]
cedarview-vaapi-driver (20120608-0ubuntu1) [multiverse]
celery (2.4.6-1ubuntu0.1)
ceph (0.41-1ubuntu2.1)
cfingerd (1.4.3-3ubuntu1.12.04.1) [universe]
cgroup-lite (1.1.5)
checkbox (0.13.10)
cheese (3.4.1-0ubuntu2.1) [universe]
chkrootkit (0.49-4ubuntu1.1)
choose-mirror (2.39ubuntu4.1)
chromium-browser (37.0.2062.94-0ubuntu0.12.04.1~pkg909) [universe]
cifs-utils (2:5.1-1ubuntu2)
clamav (0.98.1+dfsg-4ubuntu1~ubuntu12.04.2)
cloog-lts (0.18.0-2ubuntu1)
cloud-init (0.6.3-0ubuntu1.13)
cloud-utils (0.25-0ubuntu5.1)
clutter-1.0 (1.10.6-1~precise1)
cmake (2.8.7-0ubuntu5)
cntlm (0.92.3-0ubuntu0.1) [universe]
cobbler (2.2.2-0ubuntu33.2) [universe]
colord (0.1.16-2ubuntu0.1)
compiz (1:0.9.7.12-0ubuntu4)
compiz-plugins-main (1:0.9.7.0~bzr19-0ubuntu10.1)
consolekit (0.4.5-2ubuntu0.1)
coreutils (8.13-3ubuntu3.2)
corosync (1.4.2-2ubuntu0.2)
crash (6.1.6-1ubuntu0.12.04.1)
cron (3.0pl1-120ubuntu4)
cronutils (1.1-3ubuntu1) [universe]
crystalhd (1:0.0~git20110715.fdd2f19-4.1) [universe]
csound (1:5.17.6~dfsg-1ubuntu0.1) [universe]
cunit (2.1-0.dfsg-9build1)
cups (1.5.3-0ubuntu8.5)
cups-filters (1.0.18-0ubuntu0.2)
cups-pk-helper (0.2.1.2-1ubuntu0.1) [universe]
curl (7.22.0-3ubuntu4.10)
cyrus-sasl2 (2.1.25.dfsg1-3ubuntu0.1)
d-conf (0.12.0-0ubuntu1.1)
d-rats (0.3.3-3ubuntu0.0.12.04.1) [universe]
d-shlibs (0.49ubuntu1)
dante (1.1.19.dfsg-3ubuntu6.12.04.1) [universe]
dbus (1.4.18-1ubuntu1.6)
dbus-glib (0.98-1ubuntu1.1)
debian-installer (20101020ubuntu136.20)
debian-installer-utils (1.88ubuntu2.2)
debmirror (1:2.10ubuntu1.2) [universe]
debootstrap (1.0.40~ubuntu0.6)
debtags (1.9+git20120320-0ubuntu1)
dee (1.0.10-0ubuntu1.1)
deja-dup (22.0-0ubuntu5)
deluge (1.3.5-0ubuntu2~precise2) [universe]
desktop-file-utils (0.20-0ubuntu3)
device-tree-compiler (1.3.0-2ubuntu1)
devscripts (2.11.6ubuntu1.6)
distro-info-data (0.8ubuntu0.6)
djview4 (4.9-1ubuntu1) [universe]
djvulibre (3.5.24-9ubuntu0.1)
dkimpy (0.5.3-0ubuntu0.0.2) [universe]
dkms (2.2.0.3-1ubuntu3.2)
dmidecode (2.11-4ubuntu0.1)
dnsmasq (2.59-4ubuntu0.1)
dosfstools (3.0.12-1ubuntu1.1)
dovecot (1:2.0.19-0ubuntu2.1)
dpkg (1.16.1.2ubuntu7.5)
drbd8 (2:8.4.3-0ubuntu0.12.04.2)
dropbear (2011.54-1ubuntu0.12.04.2) [universe]
dtach (0.8-2ubuntu0.12.04.1) [universe]
duo-unix (1.7.1-0ubuntu1) [universe]
duplicity (0.6.18-0ubuntu3.5)
duply (1.5.5.4-1ubuntu0.1) [universe]
ecb (2.40+cvs20110608-2ubuntu1) [universe]
eclipse-rse (3.1.2-1build0.12.04.1) [universe]
ecryptfs-utils (96-0ubuntu3.1)
edubuntu-artwork (12.04.4) [universe]
efibootmgr (0.5.4-2ubuntu1.1)
eggdrop (1.6.19-1.2ubuntu3.1) [universe]
eglibc (2.15-0ubuntu10.7)
ejabberd (2.1.10-2ubuntu1.3) [universe]
emacs-goodies-el (35.2ubuntu1.1)
emacs23 (23.3+1-1ubuntu9.2)
emesene (2.12.3+dfsg-1ubuntu1.1) [universe]
empathy (3.4.2.3-0ubuntu1.1)
enigmail (2:1.7-0ubuntu0.12.04.1) [universe]
eog (3.4.2-0ubuntu1.1)
epiphany-browser (3.4.1-0ubuntu1) [universe]
epoptes (0.5.5-0ubuntu0.1) [universe]
euca2ools (2.0.0~bzr516-0ubuntu3.1)
evemu (1.0.9.1-0ubuntu1)
evince (3.4.0-0ubuntu1.7)
evolution-data-server (3.2.3-0ubuntu7.1)
exim4 (4.76-3ubuntu3.2)
expat (2.0.1-7.2ubuntu1.1)
facter (1.6.5-1ubuntu1.2)
fail2ban (0.8.6-3wheezy3build0.12.04.1) [universe]
fbautostart (2.718281-1ubuntu0.1) [universe]
fckeditor (1:2.6.6-1squeeze1build0.12.04.1) [universe]
feedparser (5.1-0ubuntu3.1)
fglrx-installer (2:13.101-0ubuntu0.0.1) [restricted]
fglrx-installer-experimental-12 (2:12.100-0ubuntu0.1) [restricted]
fglrx-installer-experimental-13 (2:13.300-0ubuntu0.0.1) [universe]
fglrx-installer-experimental-9 (2:9.010-0ubuntu0.3) [restricted]
fglrx-installer-updates (2:13.125-0ubuntu0.0.1) [restricted]
fglrx-pxpress (0.6~hybrid0.0.2) [universe]
file (5.09-2ubuntu0.4)
filelight (4:4.8.2-0ubuntu3)
firebird2.5 (2.5.1.26351.ds4-2ubuntu0.1) [universe]
firefox (32.0+build1-0ubuntu0.12.04.1)
flash-kernel (2.28ubuntu42.2)
flashplugin-nonfree (11.2.202.406ubuntu0.12.04.1) [multiverse]
fontconfig (2.8.0-3ubuntu9.1)
fonts-liberation (1.07.0-2ubuntu0.1)
foomatic-filters (4.0.16-0ubuntu0.2)
frame (2.2.4-0ubuntu0.12.04.1)
freeglut (2.6.0-1ubuntu3)
freeipmi (0.8.12-3ubuntu1)
freemind (0.9.0+dfsg-1ubuntu0.1) [universe]
freeradius (2.1.10+dfsg-3ubuntu0.12.04.2)
freerdp (1.0.1-1ubuntu2.2)
freetype (2.4.8-1ubuntu2.1)
fwlogwatch (1.2-2ubuntu0.12.04.1) [universe]
fwts (0.25.06precise1) [universe]
gamin (0.1.10-4ubuntu0.1) [universe]
ganglia (3.1.7-2ubuntu1.1) [universe]
gcalctool (6.4.1.1-0ubuntu3)
gccgo-4.7 (4.7.2-0ubuntu3) [universe]
gdb (7.4-2012.04-0ubuntu2.1)
gdk-pixbuf (2.26.1-1ubuntu1.1)
gdm (3.0.4-0ubuntu15.3) [universe]
geis (2.2.9.2-0ubuntu1)
germinate (2.8.1)
gfxboot-theme-ubuntu (0.13.3)
ghostscript (9.05~dfsg-0ubuntu4.2)
gimp (2.6.12-1ubuntu1.3)
ginn (0.2.4.1-0ubuntu1)
glade (3.12.1-0ubuntu1)
glamor-egl-lts-saucy (0.5.1-0ubuntu4.2~precise2)
glamor-egl-lts-trusty (0.6.0-0ubuntu4~precise1)
glance (2012.1.3+stable-20130423-74b067df-0ubuntu1)
glib-networking (2.32.1-1ubuntu2)
glib2.0 (2.32.4-0ubuntu1)
glipper (2.3-1ubuntu0.1) [universe]
globus-gridftp-server (6.5-1ubuntu0.1) [universe]
globus-gridftp-server-control (2.3-1ubuntu0.1) [universe]
glom (1.20.10-0ubuntu1.1) [universe]
gmtp (1.3.1-2ubuntu0.1) [universe]
gnash (0.8.10-5ubuntu1.1) [universe]
gnat-4.6 (4.6.3-1ubuntu4) [universe]
gnat-gps (5.0-6ubuntu1) [universe]
gnome-bluetooth (3.2.2-0ubuntu5.1)
gnome-control-center (1:3.4.2-0ubuntu0.13.3)
gnome-desktop3 (3.4.2-0ubuntu0.2)
gnome-dictionary (3.4.0-1ubuntu0.1) [universe]
gnome-games (1:3.4.1-0ubuntu2.2)
gnome-icon-theme (3.4.0-0ubuntu1.1)
gnome-keyring (3.2.2-2ubuntu4.1)
gnome-media (3.4.0-0ubuntu3.1)
gnome-online-accounts (3.4.0-0ubuntu1.1)
gnome-orca (3.4.2-0ubuntu0.1)
gnome-panel (1:3.4.1-0ubuntu1.2) [universe]
gnome-pkg-tools (0.19.1ubuntu3)
gnome-power-manager (3.4.0-0ubuntu1.1)
gnome-screenshot (3.4.1-0ubuntu1.1)
gnome-settings-daemon (3.4.2-0ubuntu0.6.6)
gnome-themes-standard (3.4.1-0ubuntu1.2)
gnome-vfs (1:2.24.4-1ubuntu2.1)
gnomeradio (1.8-2ubuntu1.2) [universe]
gnu-efi (3.0u+debian-1ubuntu2~12.04.0)
gnupg (1.4.11-3ubuntu2.7)
gnupg2 (2.0.17-2ubuntu2.12.04.4)
gnutls26 (2.12.14-5ubuntu3.8)
gosmore (0.0.0.20100711-2ubuntu1.1) [universe]
gpgme1.0 (1.2.0-1.4ubuntu2.1)
gpointing-device-settings (1.5.1-6ubuntu0.1) [universe]
gpsd (3.4-2ubuntu0.1)
gpsmanshp (1.2.1-1ubuntu0.12.04.1) [universe]
grail (3.0.6-0ubuntu0.12.04.01)
graphviz (2.26.3-10ubuntu1.1)
grub-installer (1.68ubuntu5.3)
grub2 (1.99-21ubuntu3.16)
grub2-signed (1.9~ubuntu12.04.7)
gst-plugins-bad0.10 (0.10.22.3-2ubuntu2.2) [universe]
gst-plugins-base0.10 (0.10.36-1ubuntu0.1)
gst-plugins-good0.10 (0.10.31-1ubuntu1.2)
gst0.10-python (0.10.22-3ubuntu0.1)
gtimer (2.0.0-1ubuntu0.1) [universe]
gtk+2.0 (2.24.10-0ubuntu6.1)
gtk+3.0 (3.4.2-0ubuntu0.8)
gtk2-engines-oxygen (1.2.2-0ubuntu1.1)
gtkhtml4.0 (4.2.2-1ubuntu1.2)
gtksourceview3 (3.4.2-0ubuntu1)
gutenprint (5.2.8~pre1-0ubuntu2.1)
gvfs (1.12.1-0ubuntu1.2)
gwenview (4:4.8.5-0ubuntu0.1)
gwibber (3.4.2-0ubuntu2.4)
gwibber-service-sohu (0.8.1-0ubuntu7)
haproxy (1.4.18-0ubuntu1.2)
haskell-hjsmin (0.0.15-1build1) [universe]
havp (0.92a-2ubuntu0.1) [universe]
hdparm (9.37-0ubuntu3.1)
heimdal (1.6~git20120311.dfsg.1-2ubuntu0.1)
hellanzb (0.13-6.1ubuntu0) [universe]
hg-git (0.3.1-1ubuntu0.1) [universe]
hgview (1.5.0-3ubuntu0.1) [universe]
horizon (2012.1.3+stable-20130423-5ce39422-0ubuntu1)
hostapd (1:0.7.3-4ubuntu1.1) [universe]
hplip (3.12.2-1ubuntu3.4)
hv-kvp-daemon-init (0.3ubuntu4~12.04.0)
hw-detect (1.88ubuntu2)
ia32-libs (20090808ubuntu36) [universe]
ibid (0.1.1+dfsg-3ubuntu0.1) [universe]
ibus-chewing (1.3.10+clean-2ubuntu1)
icedtea-web (1.2.3-0ubuntu0.12.04.4)
icu (4.8.1.1-3ubuntu0.1)
ifupdown (0.7~beta2ubuntu11.1)
im-switch (1.20ubuntu5.2)
imagemagick (8:6.6.9.7-5ubuntu3.3)
indicator-messages (0.6.0-0ubuntu2)
indicator-sound (0.8.5.0-0ubuntu2.1)
indicator-weather (11.11.28-0ubuntu1.3) [universe]
initramfs-tools (0.99ubuntu13.5)
inkscape (0.48.3.1-1ubuntu1.1)
intel-microcode (0.20140624-p-1ubuntu1) [multiverse]
inventor (2.1.5-10-16ubuntu1.12.04.1) [universe]
iproute (20111117-1ubuntu2.3)
iptables (1.4.12-1ubuntu5)
ipython (0.12.1+dfsg-0ubuntu1.1) [universe]
isc-dhcp (4.1.ESV-R4-0ubuntu5.9)
iscsitarget (1.4.20.3+svn499-0ubuntu2~ubuntu12.04.1) [universe]
isl-lts (0.11.1-2ubuntu1)
jabberd2 (2.2.8-2.2ubuntu0.12.04.1) [universe]
jackd2 (1.9.8~dfsg.1-1ubuntu2)
java-gnome (4.1.1-2ubuntu1) [universe]
javatools (0.40ubuntu1.1)
jcc (2.11-3ubuntu0.1) [universe]
jenkins (1.424.6+dfsg-1ubuntu0.2) [universe]
jetty (6.1.24-6ubuntu0.12.04.1) [universe]
jinja2 (2.6-1ubuntu0.1)
jockey (0.9.7-0ubuntu7.14)
jovie (4:4.8.5-0ubuntu0.1)
joyent-mdata-client (0.0.1-0ubuntu2~12.04.1)
json-c (0.9-1ubuntu1.1)
juju (0.5+bzr531-0ubuntu1.3) [universe]
kactivities (4:4.8.5-0ubuntu0.1)
kaffeine (1.2.2-1ubuntu3.12.04.1) [universe]
kalgebra (4:4.8.4-0ubuntu0.1)
kalzium (4:4.8.5-0ubuntu0.1)
kamera (4:4.8.5-0ubuntu0.1)
kanagram (4:4.8.3-0ubuntu0.1)
kate (4:4.8.5-0ubuntu0.1)
kcalc (4:4.8.3-0ubuntu0.1)
kde-baseapps (4:4.8.5-0ubuntu0.1)
kde-l10n-ar (4:4.8.5-0ubuntu0.1)
kde-l10n-bg (4:4.8.5-0ubuntu0.1)
kde-l10n-bs (4:4.8.5-0ubuntu0.1)
kde-l10n-ca (4:4.8.5-0ubuntu0.1)
kde-l10n-ca-valencia (4:4.8.5-0ubuntu0.1)
kde-l10n-cs (4:4.8.5-0ubuntu0.1)
kde-l10n-da (4:4.8.5-0ubuntu0.2)
kde-l10n-de (4:4.8.5-0ubuntu0.1)
kde-l10n-el (4:4.8.5-0ubuntu0.1)
kde-l10n-engb (4:4.8.5-0ubuntu0.1)
kde-l10n-es (4:4.8.5-0ubuntu0.1)
kde-l10n-et (4:4.8.5-0ubuntu0.1)
kde-l10n-eu (4:4.8.5-0ubuntu0.1)
kde-l10n-fa (4:4.8.5-0ubuntu0.1)
kde-l10n-fi (4:4.8.5-0ubuntu0.1)
kde-l10n-fr (4:4.8.5-0ubuntu0.1)
kde-l10n-ga (4:4.8.5-0ubuntu0.1)
kde-l10n-gl (4:4.8.5-0ubuntu0.1)
kde-l10n-he (4:4.8.5-0ubuntu0.1)
kde-l10n-hr (4:4.8.5-0ubuntu0.1)
kde-l10n-hu (4:4.8.5-0ubuntu0.1)
kde-l10n-ia (4:4.8.5-0ubuntu0.1)
kde-l10n-id (4:4.8.5-0ubuntu0.1)
kde-l10n-is (4:4.8.5-0ubuntu0.1)
kde-l10n-it (4:4.8.5-0ubuntu0.1)
kde-l10n-ja (4:4.8.5-0ubuntu0.1)
kde-l10n-kk (4:4.8.5-0ubuntu0.1)
kde-l10n-km (4:4.8.5-0ubuntu0.1)
kde-l10n-kn (4:4.7.4-0ubuntu0.1)
kde-l10n-ko (4:4.8.5-0ubuntu0.1)
kde-l10n-lt (4:4.8.5-0ubuntu0.1)
kde-l10n-lv (4:4.8.5-0ubuntu0.1)
kde-l10n-nb (4:4.8.5-0ubuntu0.1)
kde-l10n-nds (4:4.8.5-0ubuntu0.1)
kde-l10n-nl (4:4.8.5-0ubuntu0.1)
kde-l10n-nn (4:4.8.5-0ubuntu0.1)
kde-l10n-pa (4:4.8.5-0ubuntu0.1)
kde-l10n-pl (4:4.8.5-0ubuntu0.1)
kde-l10n-pt (4:4.8.5-0ubuntu0.1)
kde-l10n-ptbr (4:4.8.5-0ubuntu0.1)
kde-l10n-ro (4:4.8.5-0ubuntu0.1)
kde-l10n-ru (4:4.8.5-0ubuntu0.1)
kde-l10n-si (4:4.8.5-0ubuntu0.1)
kde-l10n-sk (4:4.8.5-0ubuntu0.1)
kde-l10n-sl (4:4.8.5-0ubuntu0.1)
kde-l10n-sr (4:4.8.5-0ubuntu0.1)
kde-l10n-sv (4:4.8.5-0ubuntu0.1)
kde-l10n-tg (4:4.8.5-0ubuntu0.1)
kde-l10n-th (4:4.8.5-0ubuntu0.1)
kde-l10n-tr (4:4.8.5-0ubuntu0.1)
kde-l10n-ug (4:4.8.5-0ubuntu0.1)
kde-l10n-uk (4:4.8.5-0ubuntu0.1)
kde-l10n-vi (4:4.8.5-0ubuntu0.1)
kde-l10n-wa (4:4.8.5-0ubuntu0.1)
kde-l10n-zhcn (4:4.8.5-0ubuntu0.1)
kde-l10n-zhtw (4:4.8.5-0ubuntu0.1)
kde-runtime (4:4.8.5-0ubuntu0.2)
kde-wallpapers (4:4.8.3-0ubuntu0.1)
kde-workspace (4:4.8.5-0ubuntu0.3)
kde4libs (4:4.8.5-0ubuntu0.4)
kdeadmin (4:4.8.5-0ubuntu0.1)
kdeartwork (4:4.8.5-0ubuntu0.1)
kdegames (4:4.8.5-0ubuntu0.1)
kdegraphics-mobipocket (4:4.8.5-0ubuntu0.1)
kdegraphics-strigi-analyzer (4:4.8.3-0ubuntu0.1)
kdemultimedia (4:4.8.5-0ubuntu1)
kdenetwork (4:4.8.5-0ubuntu0.2)
kdepim (4:4.8.5-0ubuntu0.1)
kdepim-runtime (4:4.8.5-0ubuntu0.1)
kdepimlibs (4:4.8.5-0ubuntu0.1)
kdeplasma-addons (4:4.8.5-0ubuntu0.1)
kdesdk (4:4.8.5-0ubuntu0.1)
kdetoys (4:4.8.5-0ubuntu0.1)
kdewebdev (4:4.8.5-0ubuntu0.1)
keepalived (1:1.2.2-3ubuntu1.1)
kexec-tools (1:2.0.2-3ubuntu4.1)
keystone (2012.1.3+stable-20130423-f48dd0fc-0ubuntu1.1)
kgamma (4:4.8.5-0ubuntu0.1)
kgpg (4:4.8.5-0ubuntu0.1)
khangman (4:4.8.3-0ubuntu0.1)
kickseed (0.57ubuntu1.2)
kig (4:4.8.4-0ubuntu0.2)
kile (1:2.1.0-1ubuntu2.1) [universe]
kolourpaint (4:4.8.4-0ubuntu0.1)
konsole (4:4.8.5-0ubuntu0.1)
krb5 (1.10+dfsg~beta1-2ubuntu0.5)
kremotecontrol (4:4.8.5-0ubuntu0.1)
kstars (4:4.8.5-0ubuntu0.1)
ktimer (4:4.8.5-0ubuntu0.1)
kubuntu-docs (12.04.0ubuntu1.1)
kwallet (4:4.8.4-0ubuntu0.1)
kwordquiz (4:4.8.3-0ubuntu0.1)
landscape-client (13.07.3-0ubuntu0.12.04)
language-pack-aa (1:12.04+20140106)
language-pack-aa-base (1:12.04+20140106)
language-pack-af (1:12.04+20140106)
language-pack-af-base (1:12.04+20140106)
language-pack-am (1:12.04+20140106)
language-pack-am-base (1:12.04+20140106)
language-pack-an (1:12.04+20140106)
language-pack-an-base (1:12.04+20140106)
language-pack-ar (1:12.04+20140106)
language-pack-ar-base (1:12.04+20140106)
language-pack-as (1:12.04+20140106)
language-pack-as-base (1:12.04+20140106)
language-pack-ast (1:12.04+20140106)
language-pack-ast-base (1:12.04+20140106)
language-pack-az (1:12.04+20140106)
language-pack-az-base (1:12.04+20140106)
language-pack-be (1:12.04+20140106)
language-pack-be-base (1:12.04+20140106)
language-pack-bem (1:12.04+20140106)
language-pack-bem-base (1:12.04+20140106)
language-pack-ber (1:12.04+20140106)
language-pack-ber-base (1:12.04+20140106)
language-pack-bg (1:12.04+20140106)
language-pack-bg-base (1:12.04+20140106)
language-pack-bho (1:12.04+20140106)
language-pack-bho-base (1:12.04+20140106)
language-pack-bn (1:12.04+20140106)
language-pack-bn-base (1:12.04+20140106)
language-pack-bo (1:12.04+20140106)
language-pack-bo-base (1:12.04+20140106)
language-pack-br (1:12.04+20140106)
language-pack-br-base (1:12.04+20140106)
language-pack-bs (1:12.04+20140106)
language-pack-bs-base (1:12.04+20140106)
language-pack-ca (1:12.04+20140106)
language-pack-ca-base (1:12.04+20140106)
language-pack-crh (1:12.04+20140106)
language-pack-crh-base (1:12.04+20140106)
language-pack-cs (1:12.04+20140106)
language-pack-cs-base (1:12.04+20140106)
language-pack-csb (1:12.04+20140106)
language-pack-csb-base (1:12.04+20140106)
language-pack-cv (1:12.04+20140106)
language-pack-cv-base (1:12.04+20140106)
language-pack-cy (1:12.04+20140106)
language-pack-cy-base (1:12.04+20140106)
language-pack-da (1:12.04+20140106)
language-pack-da-base (1:12.04+20140106)
language-pack-de (1:12.04+20140106)
language-pack-de-base (1:12.04+20140106)
language-pack-dv (1:12.04+20140106)
language-pack-dv-base (1:12.04+20140106)
language-pack-dz (1:12.04+20140106)
language-pack-dz-base (1:12.04+20140106)
language-pack-el (1:12.04+20140106)
language-pack-el-base (1:12.04+20140106)
language-pack-en (1:12.04+20140106)
language-pack-en-base (1:12.04+20140106)
language-pack-eo (1:12.04+20140106)
language-pack-eo-base (1:12.04+20140106)
language-pack-es (1:12.04+20140106)
language-pack-es-base (1:12.04+20140106)
language-pack-et (1:12.04+20140106)
language-pack-et-base (1:12.04+20140106)
language-pack-eu (1:12.04+20140106)
language-pack-eu-base (1:12.04+20140106)
language-pack-fa (1:12.04+20140106)
language-pack-fa-base (1:12.04+20140106)
language-pack-ff (1:12.04+20140106)
language-pack-ff-base (1:12.04+20140106)
language-pack-fi (1:12.04+20140106)
language-pack-fi-base (1:12.04+20140106)
language-pack-fil (1:12.04+20140106)
language-pack-fil-base (1:12.04+20140106)
language-pack-fo (1:12.04+20140106)
language-pack-fo-base (1:12.04+20140106)
language-pack-fr (1:12.04+20140106)
language-pack-fr-base (1:12.04+20140106)
language-pack-fur (1:12.04+20140106)
language-pack-fur-base (1:12.04+20140106)
language-pack-fy (1:12.04+20140106)
language-pack-fy-base (1:12.04+20140106)
language-pack-ga (1:12.04+20140106)
language-pack-ga-base (1:12.04+20140106)
language-pack-gd (1:12.04+20140106)
language-pack-gd-base (1:12.04+20140106)
language-pack-gl (1:12.04+20140106)
language-pack-gl-base (1:12.04+20140106)
language-pack-gnome-aa (1:12.04+20140106)
language-pack-gnome-aa-base (1:12.04+20140106)
language-pack-gnome-af (1:12.04+20140106)
language-pack-gnome-af-base (1:12.04+20140106)
language-pack-gnome-am (1:12.04+20140106)
language-pack-gnome-am-base (1:12.04+20140106)
language-pack-gnome-an (1:12.04+20140106)
language-pack-gnome-an-base (1:12.04+20140106)
language-pack-gnome-ar (1:12.04+20140106)
language-pack-gnome-ar-base (1:12.04+20140106)
language-pack-gnome-as (1:12.04+20140106)
language-pack-gnome-as-base (1:12.04+20140106)
language-pack-gnome-ast (1:12.04+20140106)
language-pack-gnome-ast-base (1:12.04+20140106)
language-pack-gnome-az (1:12.04+20140106)
language-pack-gnome-az-base (1:12.04+20140106)
language-pack-gnome-be (1:12.04+20140106)
language-pack-gnome-be-base (1:12.04+20140106)
language-pack-gnome-bem (1:12.04+20140106)
language-pack-gnome-bem-base (1:12.04+20140106)
language-pack-gnome-ber (1:12.04+20140106)
language-pack-gnome-ber-base (1:12.04+20140106)
language-pack-gnome-bg (1:12.04+20140106)
language-pack-gnome-bg-base (1:12.04+20140106)
language-pack-gnome-bho (1:12.04+20140106)
language-pack-gnome-bho-base (1:12.04+20140106)
language-pack-gnome-bn (1:12.04+20140106)
language-pack-gnome-bn-base (1:12.04+20140106)
language-pack-gnome-bo (1:12.04+20140106)
language-pack-gnome-bo-base (1:12.04+20140106)
language-pack-gnome-br (1:12.04+20140106)
language-pack-gnome-br-base (1:12.04+20140106)
language-pack-gnome-bs (1:12.04+20140106)
language-pack-gnome-bs-base (1:12.04+20140106)
language-pack-gnome-ca (1:12.04+20140106)
language-pack-gnome-ca-base (1:12.04+20140106)
language-pack-gnome-crh (1:12.04+20140106)
language-pack-gnome-crh-base (1:12.04+20140106)
language-pack-gnome-cs (1:12.04+20140106)
language-pack-gnome-cs-base (1:12.04+20140106)
language-pack-gnome-csb (1:12.04+20140106)
language-pack-gnome-csb-base (1:12.04+20140106)
language-pack-gnome-cv (1:12.04+20140106)
language-pack-gnome-cv-base (1:12.04+20140106)
language-pack-gnome-cy (1:12.04+20140106)
language-pack-gnome-cy-base (1:12.04+20140106)
language-pack-gnome-da (1:12.04+20140106)
language-pack-gnome-da-base (1:12.04+20140106)
language-pack-gnome-de (1:12.04+20140106)
language-pack-gnome-de-base (1:12.04+20140106)
language-pack-gnome-dv (1:12.04+20140106)
language-pack-gnome-dv-base (1:12.04+20140106)
language-pack-gnome-dz (1:12.04+20140106)
language-pack-gnome-dz-base (1:12.04+20140106)
language-pack-gnome-el (1:12.04+20140106)
language-pack-gnome-el-base (1:12.04+20140106)
language-pack-gnome-en (1:12.04+20140106)
language-pack-gnome-en-base (1:12.04+20140106)
language-pack-gnome-eo (1:12.04+20140106)
language-pack-gnome-eo-base (1:12.04+20140106)
language-pack-gnome-es (1:12.04+20140106)
language-pack-gnome-es-base (1:12.04+20140106)
language-pack-gnome-et (1:12.04+20140106)
language-pack-gnome-et-base (1:12.04+20140106)
language-pack-gnome-eu (1:12.04+20140106)
language-pack-gnome-eu-base (1:12.04+20140106)
language-pack-gnome-fa (1:12.04+20140106)
language-pack-gnome-fa-base (1:12.04+20140106)
language-pack-gnome-ff (1:12.04+20140106)
language-pack-gnome-ff-base (1:12.04+20140106)
language-pack-gnome-fi (1:12.04+20140106)
language-pack-gnome-fi-base (1:12.04+20140106)
language-pack-gnome-fil (1:12.04+20140106)
language-pack-gnome-fil-base (1:12.04+20140106)
language-pack-gnome-fo (1:12.04+20140106)
language-pack-gnome-fo-base (1:12.04+20140106)
language-pack-gnome-fr (1:12.04+20140106)
language-pack-gnome-fr-base (1:12.04+20140106)
language-pack-gnome-fur (1:12.04+20140106)
language-pack-gnome-fur-base (1:12.04+20140106)
language-pack-gnome-fy (1:12.04+20140106)
language-pack-gnome-fy-base (1:12.04+20140106)
language-pack-gnome-ga (1:12.04+20140106)
language-pack-gnome-ga-base (1:12.04+20140106)
language-pack-gnome-gd (1:12.04+20140106)
language-pack-gnome-gd-base (1:12.04+20140106)
language-pack-gnome-gl (1:12.04+20140106)
language-pack-gnome-gl-base (1:12.04+20140106)
language-pack-gnome-gu (1:12.04+20140106)
language-pack-gnome-gu-base (1:12.04+20140106)
language-pack-gnome-gv (1:12.04+20140106)
language-pack-gnome-gv-base (1:12.04+20140106)
language-pack-gnome-ha (1:12.04+20140106)
language-pack-gnome-ha-base (1:12.04+20140106)
language-pack-gnome-he (1:12.04+20140106)
language-pack-gnome-he-base (1:12.04+20140106)
language-pack-gnome-hi (1:12.04+20140106)
language-pack-gnome-hi-base (1:12.04+20140106)
language-pack-gnome-hr (1:12.04+20140106)
language-pack-gnome-hr-base (1:12.04+20140106)
language-pack-gnome-ht (1:12.04+20140106)
language-pack-gnome-ht-base (1:12.04+20140106)
language-pack-gnome-hu (1:12.04+20140106)
language-pack-gnome-hu-base (1:12.04+20140106)
language-pack-gnome-hy (1:12.04+20140106)
language-pack-gnome-hy-base (1:12.04+20140106)
language-pack-gnome-ia (1:12.04+20140106)
language-pack-gnome-ia-base (1:12.04+20140106)
language-pack-gnome-id (1:12.04+20140106)
language-pack-gnome-id-base (1:12.04+20140106)
language-pack-gnome-ig (1:12.04+20140106)
language-pack-gnome-ig-base (1:12.04+20140106)
language-pack-gnome-is (1:12.04+20140106)
language-pack-gnome-is-base (1:12.04+20140106)
language-pack-gnome-it (1:12.04+20140106)
language-pack-gnome-it-base (1:12.04+20140106)
language-pack-gnome-ja (1:12.04+20140106)
language-pack-gnome-ja-base (1:12.04+20140106)
language-pack-gnome-ka (1:12.04+20140106)
language-pack-gnome-ka-base (1:12.04+20140106)
language-pack-gnome-kk (1:12.04+20140106)
language-pack-gnome-kk-base (1:12.04+20140106)
language-pack-gnome-kl (1:12.04+20140106)
language-pack-gnome-kl-base (1:12.04+20140106)
language-pack-gnome-km (1:12.04+20140106)
language-pack-gnome-km-base (1:12.04+20140106)
language-pack-gnome-kn (1:12.04+20140106)
language-pack-gnome-kn-base (1:12.04+20140106)
language-pack-gnome-ko (1:12.04+20140106)
language-pack-gnome-ko-base (1:12.04+20140106)
language-pack-gnome-ks (1:12.04+20140106)
language-pack-gnome-ks-base (1:12.04+20140106)
language-pack-gnome-ku (1:12.04+20140106)
language-pack-gnome-ku-base (1:12.04+20140106)
language-pack-gnome-kw (1:12.04+20140106)
language-pack-gnome-kw-base (1:12.04+20140106)
language-pack-gnome-ky (1:12.04+20140106)
language-pack-gnome-ky-base (1:12.04+20140106)
language-pack-gnome-la (1:12.04+20130128)
language-pack-gnome-la-base (1:12.04+20130128)
language-pack-gnome-lb (1:12.04+20140106)
language-pack-gnome-lb-base (1:12.04+20140106)
language-pack-gnome-lg (1:12.04+20140106)
language-pack-gnome-lg-base (1:12.04+20140106)
language-pack-gnome-li (1:12.04+20140106)
language-pack-gnome-li-base (1:12.04+20140106)
language-pack-gnome-lo (1:12.04+20140106)
language-pack-gnome-lo-base (1:12.04+20140106)
language-pack-gnome-lt (1:12.04+20140106)
language-pack-gnome-lt-base (1:12.04+20140106)
language-pack-gnome-lv (1:12.04+20140106)
language-pack-gnome-lv-base (1:12.04+20140106)
language-pack-gnome-mai (1:12.04+20140106)
language-pack-gnome-mai-base (1:12.04+20140106)
language-pack-gnome-mg (1:12.04+20140106)
language-pack-gnome-mg-base (1:12.04+20140106)
language-pack-gnome-mhr (1:12.04+20140106)
language-pack-gnome-mhr-base (1:12.04+20140106)
language-pack-gnome-mi (1:12.04+20140106)
language-pack-gnome-mi-base (1:12.04+20140106)
language-pack-gnome-mk (1:12.04+20140106)
language-pack-gnome-mk-base (1:12.04+20140106)
language-pack-gnome-ml (1:12.04+20140106)
language-pack-gnome-ml-base (1:12.04+20140106)
language-pack-gnome-mn (1:12.04+20140106)
language-pack-gnome-mn-base (1:12.04+20140106)
language-pack-gnome-mr (1:12.04+20140106)
language-pack-gnome-mr-base (1:12.04+20140106)
language-pack-gnome-ms (1:12.04+20140106)
language-pack-gnome-ms-base (1:12.04+20140106)
language-pack-gnome-mt (1:12.04+20140106)
language-pack-gnome-mt-base (1:12.04+20140106)
language-pack-gnome-my (1:12.04+20140106)
language-pack-gnome-my-base (1:12.04+20140106)
language-pack-gnome-nan (1:12.04+20140106)
language-pack-gnome-nan-base (1:12.04+20140106)
language-pack-gnome-nb (1:12.04+20140106)
language-pack-gnome-nb-base (1:12.04+20140106)
language-pack-gnome-nds (1:12.04+20140106)
language-pack-gnome-nds-base (1:12.04+20140106)
language-pack-gnome-ne (1:12.04+20140106)
language-pack-gnome-ne-base (1:12.04+20140106)
language-pack-gnome-nl (1:12.04+20140106)
language-pack-gnome-nl-base (1:12.04+20140106)
language-pack-gnome-nn (1:12.04+20140106)
language-pack-gnome-nn-base (1:12.04+20140106)
language-pack-gnome-nso (1:12.04+20140106)
language-pack-gnome-nso-base (1:12.04+20140106)
language-pack-gnome-oc (1:12.04+20140106)
language-pack-gnome-oc-base (1:12.04+20140106)
language-pack-gnome-om (1:12.04+20140106)
language-pack-gnome-om-base (1:12.04+20140106)
language-pack-gnome-or (1:12.04+20140106)
language-pack-gnome-or-base (1:12.04+20140106)
language-pack-gnome-os (1:12.04+20140106)
language-pack-gnome-os-base (1:12.04+20140106)
language-pack-gnome-pa (1:12.04+20140106)
language-pack-gnome-pa-base (1:12.04+20140106)
language-pack-gnome-pap (1:12.04+20140106)
language-pack-gnome-pap-base (1:12.04+20140106)
language-pack-gnome-pl (1:12.04+20140106)
language-pack-gnome-pl-base (1:12.04+20140106)
language-pack-gnome-ps (1:12.04+20140106)
language-pack-gnome-ps-base (1:12.04+20140106)
language-pack-gnome-pt (1:12.04+20140106)
language-pack-gnome-pt-base (1:12.04+20140106)
language-pack-gnome-ro (1:12.04+20140106)
language-pack-gnome-ro-base (1:12.04+20140106)
language-pack-gnome-ru (1:12.04+20140106)
language-pack-gnome-ru-base (1:12.04+20140106)
language-pack-gnome-rw (1:12.04+20140106)
language-pack-gnome-rw-base (1:12.04+20140106)
language-pack-gnome-sa (1:12.04+20140106)
language-pack-gnome-sa-base (1:12.04+20140106)
language-pack-gnome-sc (1:12.04+20140106)
language-pack-gnome-sc-base (1:12.04+20140106)
language-pack-gnome-sd (1:12.04+20140106)
language-pack-gnome-sd-base (1:12.04+20140106)
language-pack-gnome-se (1:12.04+20140106)
language-pack-gnome-se-base (1:12.04+20140106)
language-pack-gnome-shs (1:12.04+20140106)
language-pack-gnome-shs-base (1:12.04+20140106)
language-pack-gnome-si (1:12.04+20140106)
language-pack-gnome-si-base (1:12.04+20140106)
language-pack-gnome-sk (1:12.04+20140106)
language-pack-gnome-sk-base (1:12.04+20140106)
language-pack-gnome-sl (1:12.04+20140106)
language-pack-gnome-sl-base (1:12.04+20140106)
language-pack-gnome-so (1:12.04+20140106)
language-pack-gnome-so-base (1:12.04+20140106)
language-pack-gnome-sq (1:12.04+20140106)
language-pack-gnome-sq-base (1:12.04+20140106)
language-pack-gnome-sr (1:12.04+20140106)
language-pack-gnome-sr-base (1:12.04+20140106)
language-pack-gnome-st (1:12.04+20140106)
language-pack-gnome-st-base (1:12.04+20140106)
language-pack-gnome-sv (1:12.04+20140106)
language-pack-gnome-sv-base (1:12.04+20140106)
language-pack-gnome-sw (1:12.04+20140106)
language-pack-gnome-sw-base (1:12.04+20140106)
language-pack-gnome-ta (1:12.04+20140106)
language-pack-gnome-ta-base (1:12.04+20140106)
language-pack-gnome-te (1:12.04+20140106)
language-pack-gnome-te-base (1:12.04+20140106)
language-pack-gnome-tg (1:12.04+20140106)
language-pack-gnome-tg-base (1:12.04+20140106)
language-pack-gnome-th (1:12.04+20140106)
language-pack-gnome-th-base (1:12.04+20140106)
language-pack-gnome-ti (1:12.04+20140106)
language-pack-gnome-ti-base (1:12.04+20140106)
language-pack-gnome-tk (1:12.04+20140106)
language-pack-gnome-tk-base (1:12.04+20140106)
language-pack-gnome-tl (1:12.04+20140106)
language-pack-gnome-tl-base (1:12.04+20140106)
language-pack-gnome-tlh (1:12.04+20130128)
language-pack-gnome-tlh-base (1:12.04+20130128)
language-pack-gnome-tr (1:12.04+20140106)
language-pack-gnome-tr-base (1:12.04+20140106)
language-pack-gnome-ts (1:12.04+20140106)
language-pack-gnome-ts-base (1:12.04+20140106)
language-pack-gnome-tt (1:12.04+20140106)
language-pack-gnome-tt-base (1:12.04+20140106)
language-pack-gnome-ug (1:12.04+20140106)
language-pack-gnome-ug-base (1:12.04+20140106)
language-pack-gnome-uk (1:12.04+20140106)
language-pack-gnome-uk-base (1:12.04+20140106)
language-pack-gnome-ur (1:12.04+20140106)
language-pack-gnome-ur-base (1:12.04+20140106)
language-pack-gnome-uz (1:12.04+20140106)
language-pack-gnome-uz-base (1:12.04+20140106)
language-pack-gnome-ve (1:12.04+20140106)
language-pack-gnome-ve-base (1:12.04+20140106)
language-pack-gnome-vi (1:12.04+20140106)
language-pack-gnome-vi-base (1:12.04+20140106)
language-pack-gnome-wa (1:12.04+20140106)
language-pack-gnome-wa-base (1:12.04+20140106)
language-pack-gnome-wae (1:12.04+20140106)
language-pack-gnome-wae-base (1:12.04+20140106)
language-pack-gnome-wo (1:12.04+20140106)
language-pack-gnome-wo-base (1:12.04+20140106)
language-pack-gnome-xh (1:12.04+20140106)
language-pack-gnome-xh-base (1:12.04+20140106)
language-pack-gnome-yi (1:12.04+20140106)
language-pack-gnome-yi-base (1:12.04+20140106)
language-pack-gnome-yo (1:12.04+20140106)
language-pack-gnome-yo-base (1:12.04+20140106)
language-pack-gnome-zh-hans (1:12.04+20140106)
language-pack-gnome-zh-hans-base (1:12.04+20140106)
language-pack-gnome-zh-hant (1:12.04+20140106)
language-pack-gnome-zh-hant-base (1:12.04+20140106)
language-pack-gnome-zu (1:12.04+20140106)
language-pack-gnome-zu-base (1:12.04+20140106)
language-pack-gu (1:12.04+20140106)
language-pack-gu-base (1:12.04+20140106)
language-pack-gv (1:12.04+20140106)
language-pack-gv-base (1:12.04+20140106)
language-pack-ha (1:12.04+20140106)
language-pack-ha-base (1:12.04+20140106)
language-pack-he (1:12.04+20140106)
language-pack-he-base (1:12.04+20140106)
language-pack-hi (1:12.04+20140106)
language-pack-hi-base (1:12.04+20140106)
language-pack-hne (1:12.04+20140106)
language-pack-hne-base (1:12.04+20140106)
language-pack-hr (1:12.04+20140106)
language-pack-hr-base (1:12.04+20140106)
language-pack-hsb (1:12.04+20140106)
language-pack-hsb-base (1:12.04+20140106)
language-pack-ht (1:12.04+20140106)
language-pack-ht-base (1:12.04+20140106)
language-pack-hu (1:12.04+20140106)
language-pack-hu-base (1:12.04+20140106)
language-pack-hy (1:12.04+20140106)
language-pack-hy-base (1:12.04+20140106)
language-pack-ia (1:12.04+20140106)
language-pack-ia-base (1:12.04+20140106)
language-pack-id (1:12.04+20140106)
language-pack-id-base (1:12.04+20140106)
language-pack-ig (1:12.04+20140106)
language-pack-ig-base (1:12.04+20140106)
language-pack-is (1:12.04+20140106)
language-pack-is-base (1:12.04+20140106)
language-pack-it (1:12.04+20140106)
language-pack-it-base (1:12.04+20140106)
language-pack-ja (1:12.04+20140813)
language-pack-ja-base (1:12.04+20140106)
language-pack-ka (1:12.04+20140106)
language-pack-ka-base (1:12.04+20140106)
language-pack-kde-aa (1:12.04+20140106)
language-pack-kde-aa-base (1:12.04+20140106)
language-pack-kde-af (1:12.04+20140106)
language-pack-kde-af-base (1:12.04+20140106)
language-pack-kde-am (1:12.04+20140106)
language-pack-kde-am-base (1:12.04+20140106)
language-pack-kde-an (1:12.04+20140106)
language-pack-kde-an-base (1:12.04+20140106)
language-pack-kde-ar (1:12.04+20140106)
language-pack-kde-ar-base (1:12.04+20140106)
language-pack-kde-as (1:12.04+20140106)
language-pack-kde-as-base (1:12.04+20140106)
language-pack-kde-ast (1:12.04+20140106)
language-pack-kde-ast-base (1:12.04+20140106)
language-pack-kde-az (1:12.04+20140106)
language-pack-kde-az-base (1:12.04+20140106)
language-pack-kde-be (1:12.04+20140106)
language-pack-kde-be-base (1:12.04+20140106)
language-pack-kde-bg (1:12.04+20140106)
language-pack-kde-bg-base (1:12.04+20140106)
language-pack-kde-bn (1:12.04+20140106)
language-pack-kde-bn-base (1:12.04+20140106)
language-pack-kde-br (1:12.04+20140106)
language-pack-kde-br-base (1:12.04+20140106)
language-pack-kde-bs (1:12.04+20140106)
language-pack-kde-bs-base (1:12.04+20140106)
language-pack-kde-ca (1:12.04+20140106)
language-pack-kde-ca-base (1:12.04+20140106)
language-pack-kde-crh (1:12.04+20140106)
language-pack-kde-crh-base (1:12.04+20140106)
language-pack-kde-cs (1:12.04+20140106)
language-pack-kde-cs-base (1:12.04+20140106)
language-pack-kde-csb (1:12.04+20140106)
language-pack-kde-csb-base (1:12.04+20140106)
language-pack-kde-cy (1:12.04+20140106)
language-pack-kde-cy-base (1:12.04+20140106)
language-pack-kde-da (1:12.04+20140106)
language-pack-kde-da-base (1:12.04+20140106)
language-pack-kde-de (1:12.04+20140106)
language-pack-kde-de-base (1:12.04+20140106)
language-pack-kde-dv (1:12.04+20140106)
language-pack-kde-dv-base (1:12.04+20140106)
language-pack-kde-el (1:12.04+20140106)
language-pack-kde-el-base (1:12.04+20140106)
language-pack-kde-en (1:12.04+20140106)
language-pack-kde-en-base (1:12.04+20140106)
language-pack-kde-eo (1:12.04+20140106)
language-pack-kde-eo-base (1:12.04+20140106)
language-pack-kde-es (1:12.04+20140106)
language-pack-kde-es-base (1:12.04+20140106)
language-pack-kde-et (1:12.04+20140106)
language-pack-kde-et-base (1:12.04+20140106)
language-pack-kde-eu (1:12.04+20140106)
language-pack-kde-eu-base (1:12.04+20140106)
language-pack-kde-fa (1:12.04+20140106)
language-pack-kde-fa-base (1:12.04+20140106)
language-pack-kde-fi (1:12.04+20140106)
language-pack-kde-fi-base (1:12.04+20140106)
language-pack-kde-fil (1:12.04+20140106)
language-pack-kde-fil-base (1:12.04+20140106)
language-pack-kde-fo (1:12.04+20140106)
language-pack-kde-fo-base (1:12.04+20140106)
language-pack-kde-fr (1:12.04+20140106)
language-pack-kde-fr-base (1:12.04+20140106)
language-pack-kde-fur (1:12.04+20140106)
language-pack-kde-fur-base (1:12.04+20140106)
language-pack-kde-fy (1:12.04+20140106)
language-pack-kde-fy-base (1:12.04+20140106)
language-pack-kde-ga (1:12.04+20140106)
language-pack-kde-ga-base (1:12.04+20140106)
language-pack-kde-gd (1:12.04+20140106)
language-pack-kde-gd-base (1:12.04+20140106)
language-pack-kde-gl (1:12.04+20140106)
language-pack-kde-gl-base (1:12.04+20140106)
language-pack-kde-gu (1:12.04+20140106)
language-pack-kde-gu-base (1:12.04+20140106)
language-pack-kde-gv (1:12.04+20140106)
language-pack-kde-gv-base (1:12.04+20140106)
language-pack-kde-ha (1:12.04+20140106)
language-pack-kde-ha-base (1:12.04+20140106)
language-pack-kde-he (1:12.04+20140106)
language-pack-kde-he-base (1:12.04+20140106)
language-pack-kde-hi (1:12.04+20140106)
language-pack-kde-hi-base (1:12.04+20140106)
language-pack-kde-hne (1:12.04+20140106)
language-pack-kde-hne-base (1:12.04+20140106)
language-pack-kde-hr (1:12.04+20140106)
language-pack-kde-hr-base (1:12.04+20140106)
language-pack-kde-hsb (1:12.04+20140106)
language-pack-kde-hsb-base (1:12.04+20140106)
language-pack-kde-ht (1:12.04+20140106)
language-pack-kde-ht-base (1:12.04+20140106)
language-pack-kde-hu (1:12.04+20140106)
language-pack-kde-hu-base (1:12.04+20140106)
language-pack-kde-hy (1:12.04+20140106)
language-pack-kde-hy-base (1:12.04+20140106)
language-pack-kde-ia (1:12.04+20140106)
language-pack-kde-ia-base (1:12.04+20140106)
language-pack-kde-id (1:12.04+20140106)
language-pack-kde-id-base (1:12.04+20140106)
language-pack-kde-is (1:12.04+20140106)
language-pack-kde-is-base (1:12.04+20140106)
language-pack-kde-it (1:12.04+20140106)
language-pack-kde-it-base (1:12.04+20140106)
language-pack-kde-ja (1:12.04+20140106)
language-pack-kde-ja-base (1:12.04+20140106)
language-pack-kde-ka (1:12.04+20140106)
language-pack-kde-ka-base (1:12.04+20140106)
language-pack-kde-kk (1:12.04+20140106)
language-pack-kde-kk-base (1:12.04+20140106)
language-pack-kde-kl (1:12.04+20140106)
language-pack-kde-kl-base (1:12.04+20140106)
language-pack-kde-km (1:12.04+20140106)
language-pack-kde-km-base (1:12.04+20140106)
language-pack-kde-kn (1:12.04+20140106)
language-pack-kde-kn-base (1:12.04+20140106)
language-pack-kde-ko (1:12.04+20140106)
language-pack-kde-ko-base (1:12.04+20140106)
language-pack-kde-ku (1:12.04+20140106)
language-pack-kde-ku-base (1:12.04+20140106)
language-pack-kde-kw (1:12.04+20140106)
language-pack-kde-kw-base (1:12.04+20140106)
language-pack-kde-ky (1:12.04+20140106)
language-pack-kde-ky-base (1:12.04+20140106)
language-pack-kde-la (1:12.04+20130128)
language-pack-kde-la-base (1:12.04+20130128)
language-pack-kde-lb (1:12.04+20140106)
language-pack-kde-lb-base (1:12.04+20140106)
language-pack-kde-lo (1:12.04+20140106)
language-pack-kde-lo-base (1:12.04+20140106)
language-pack-kde-lt (1:12.04+20140106)
language-pack-kde-lt-base (1:12.04+20140106)
language-pack-kde-lv (1:12.04+20140106)
language-pack-kde-lv-base (1:12.04+20140106)
language-pack-kde-mai (1:12.04+20140106)
language-pack-kde-mai-base (1:12.04+20140106)
language-pack-kde-mg (1:12.04+20140106)
language-pack-kde-mg-base (1:12.04+20140106)
language-pack-kde-mhr (1:12.04+20140106)
language-pack-kde-mhr-base (1:12.04+20140106)
language-pack-kde-mi (1:12.04+20140106)
language-pack-kde-mi-base (1:12.04+20140106)
language-pack-kde-mk (1:12.04+20140106)
language-pack-kde-mk-base (1:12.04+20140106)
language-pack-kde-ml (1:12.04+20140106)
language-pack-kde-ml-base (1:12.04+20140106)
language-pack-kde-mn (1:12.04+20140106)
language-pack-kde-mn-base (1:12.04+20140106)
language-pack-kde-mr (1:12.04+20140106)
language-pack-kde-mr-base (1:12.04+20140106)
language-pack-kde-ms (1:12.04+20140106)
language-pack-kde-ms-base (1:12.04+20140106)
language-pack-kde-my (1:12.04+20140106)
language-pack-kde-my-base (1:12.04+20140106)
language-pack-kde-nb (1:12.04+20140106)
language-pack-kde-nb-base (1:12.04+20140106)
language-pack-kde-nds (1:12.04+20140106)
language-pack-kde-nds-base (1:12.04+20140106)
language-pack-kde-ne (1:12.04+20140106)
language-pack-kde-ne-base (1:12.04+20140106)
language-pack-kde-nl (1:12.04+20140106)
language-pack-kde-nl-base (1:12.04+20140106)
language-pack-kde-nn (1:12.04+20140106)
language-pack-kde-nn-base (1:12.04+20140106)
language-pack-kde-oc (1:12.04+20140106)
language-pack-kde-oc-base (1:12.04+20140106)
language-pack-kde-om (1:12.04+20140106)
language-pack-kde-om-base (1:12.04+20140106)
language-pack-kde-or (1:12.04+20140106)
language-pack-kde-or-base (1:12.04+20140106)
language-pack-kde-pa (1:12.04+20140106)
language-pack-kde-pa-base (1:12.04+20140106)
language-pack-kde-pl (1:12.04+20140106)
language-pack-kde-pl-base (1:12.04+20140106)
language-pack-kde-ps (1:12.04+20140106)
language-pack-kde-ps-base (1:12.04+20140106)
language-pack-kde-pt (1:12.04+20140106)
language-pack-kde-pt-base (1:12.04+20140106)
language-pack-kde-ro (1:12.04+20140106)
language-pack-kde-ro-base (1:12.04+20140106)
language-pack-kde-ru (1:12.04+20140106)
language-pack-kde-ru-base (1:12.04+20140106)
language-pack-kde-rw (1:12.04+20140106)
language-pack-kde-rw-base (1:12.04+20140106)
language-pack-kde-sc (1:12.04+20140106)
language-pack-kde-sc-base (1:12.04+20140106)
language-pack-kde-sd (1:12.04+20140106)
language-pack-kde-sd-base (1:12.04+20140106)
language-pack-kde-se (1:12.04+20140106)
language-pack-kde-se-base (1:12.04+20140106)
language-pack-kde-si (1:12.04+20140106)
language-pack-kde-si-base (1:12.04+20140106)
language-pack-kde-sk (1:12.04+20140106)
language-pack-kde-sk-base (1:12.04+20140106)
language-pack-kde-sl (1:12.04+20140106)
language-pack-kde-sl-base (1:12.04+20140106)
language-pack-kde-sq (1:12.04+20140106)
language-pack-kde-sq-base (1:12.04+20140106)
language-pack-kde-sr (1:12.04+20140106)
language-pack-kde-sr-base (1:12.04+20140106)
language-pack-kde-ss (1:12.04+20140106)
language-pack-kde-ss-base (1:12.04+20140106)
language-pack-kde-st (1:12.04+20140106)
language-pack-kde-st-base (1:12.04+20140106)
language-pack-kde-sv (1:12.04+20140106)
language-pack-kde-sv-base (1:12.04+20140106)
language-pack-kde-sw (1:12.04+20140106)
language-pack-kde-sw-base (1:12.04+20140106)
language-pack-kde-ta (1:12.04+20140106)
language-pack-kde-ta-base (1:12.04+20140106)
language-pack-kde-te (1:12.04+20140106)
language-pack-kde-te-base (1:12.04+20140106)
language-pack-kde-tg (1:12.04+20140106)
language-pack-kde-tg-base (1:12.04+20140106)
language-pack-kde-th (1:12.04+20140106)
language-pack-kde-th-base (1:12.04+20140106)
language-pack-kde-tl (1:12.04+20140106)
language-pack-kde-tl-base (1:12.04+20140106)
language-pack-kde-tlh (1:12.04+20130128)
language-pack-kde-tlh-base (1:12.04+20130128)
language-pack-kde-tr (1:12.04+20140106)
language-pack-kde-tr-base (1:12.04+20140106)
language-pack-kde-ug (1:12.04+20140106)
language-pack-kde-ug-base (1:12.04+20140106)
language-pack-kde-uk (1:12.04+20140106)
language-pack-kde-uk-base (1:12.04+20140106)
language-pack-kde-ur (1:12.04+20140106)
language-pack-kde-ur-base (1:12.04+20140106)
language-pack-kde-uz (1:12.04+20140106)
language-pack-kde-uz-base (1:12.04+20140106)
language-pack-kde-vi (1:12.04+20140106)
language-pack-kde-vi-base (1:12.04+20140106)
language-pack-kde-wa (1:12.04+20140106)
language-pack-kde-wa-base (1:12.04+20140106)
language-pack-kde-wae (1:12.04+20140106)
language-pack-kde-wae-base (1:12.04+20140106)
language-pack-kde-xh (1:12.04+20140106)
language-pack-kde-xh-base (1:12.04+20140106)
language-pack-kde-zh-hans (1:12.04+20140106)
language-pack-kde-zh-hans-base (1:12.04+20140106)
language-pack-kde-zh-hant (1:12.04+20140106)
language-pack-kde-zh-hant-base (1:12.04+20140106)
language-pack-kk (1:12.04+20140106)
language-pack-kk-base (1:12.04+20140106)
language-pack-kl (1:12.04+20140106)
language-pack-kl-base (1:12.04+20140106)
language-pack-km (1:12.04+20140106)
language-pack-km-base (1:12.04+20140106)
language-pack-kn (1:12.04+20140106)
language-pack-kn-base (1:12.04+20140106)
language-pack-ko (1:12.04+20140106)
language-pack-ko-base (1:12.04+20140106)
language-pack-ks (1:12.04+20140106)
language-pack-ks-base (1:12.04+20140106)
language-pack-ku (1:12.04+20140106)
language-pack-ku-base (1:12.04+20140106)
language-pack-kw (1:12.04+20140106)
language-pack-kw-base (1:12.04+20140106)
language-pack-ky (1:12.04+20140106)
language-pack-ky-base (1:12.04+20140106)
language-pack-la (1:12.04+20130128)
language-pack-la-base (1:12.04+20130128)
language-pack-lb (1:12.04+20140106)
language-pack-lb-base (1:12.04+20140106)
language-pack-lg (1:12.04+20140106)
language-pack-lg-base (1:12.04+20140106)
language-pack-li (1:12.04+20140106)
language-pack-li-base (1:12.04+20140106)
language-pack-lo (1:12.04+20140106)
language-pack-lo-base (1:12.04+20140106)
language-pack-lt (1:12.04+20140106)
language-pack-lt-base (1:12.04+20140106)
language-pack-lv (1:12.04+20140106)
language-pack-lv-base (1:12.04+20140106)
language-pack-mai (1:12.04+20140106)
language-pack-mai-base (1:12.04+20140106)
language-pack-mg (1:12.04+20140106)
language-pack-mg-base (1:12.04+20140106)
language-pack-mhr (1:12.04+20140106)
language-pack-mhr-base (1:12.04+20140106)
language-pack-mi (1:12.04+20140106)
language-pack-mi-base (1:12.04+20140106)
language-pack-mk (1:12.04+20140106)
language-pack-mk-base (1:12.04+20140106)
language-pack-ml (1:12.04+20140106)
language-pack-ml-base (1:12.04+20140106)
language-pack-mn (1:12.04+20140106)
language-pack-mn-base (1:12.04+20140106)
language-pack-mr (1:12.04+20140106)
language-pack-mr-base (1:12.04+20140106)
language-pack-ms (1:12.04+20140106)
language-pack-ms-base (1:12.04+20140106)
language-pack-mt (1:12.04+20140106)
language-pack-mt-base (1:12.04+20140106)
language-pack-my (1:12.04+20140106)
language-pack-my-base (1:12.04+20140106)
language-pack-nan (1:12.04+20140106)
language-pack-nan-base (1:12.04+20140106)
language-pack-nb (1:12.04+20140106)
language-pack-nb-base (1:12.04+20140106)
language-pack-nds (1:12.04+20140106)
language-pack-nds-base (1:12.04+20140106)
language-pack-ne (1:12.04+20140106)
language-pack-ne-base (1:12.04+20140106)
language-pack-nl (1:12.04+20140106)
language-pack-nl-base (1:12.04+20140106)
language-pack-nn (1:12.04+20140106)
language-pack-nn-base (1:12.04+20140106)
language-pack-nso (1:12.04+20140106)
language-pack-nso-base (1:12.04+20140106)
language-pack-oc (1:12.04+20140106)
language-pack-oc-base (1:12.04+20140106)
language-pack-om (1:12.04+20140106)
language-pack-om-base (1:12.04+20140106)
language-pack-or (1:12.04+20140106)
language-pack-or-base (1:12.04+20140106)
language-pack-os (1:12.04+20140106)
language-pack-os-base (1:12.04+20140106)
language-pack-pa (1:12.04+20140106)
language-pack-pa-base (1:12.04+20140106)
language-pack-pap (1:12.04+20140106)
language-pack-pap-base (1:12.04+20140106)
language-pack-pl (1:12.04+20140106)
language-pack-pl-base (1:12.04+20140106)
language-pack-ps (1:12.04+20140106)
language-pack-ps-base (1:12.04+20140106)
language-pack-pt (1:12.04+20140106)
language-pack-pt-base (1:12.04+20140106)
language-pack-ro (1:12.04+20140106)
language-pack-ro-base (1:12.04+20140106)
language-pack-ru (1:12.04+20140106)
language-pack-ru-base (1:12.04+20140106)
language-pack-rw (1:12.04+20140106)
language-pack-rw-base (1:12.04+20140106)
language-pack-sa (1:12.04+20140106)
language-pack-sa-base (1:12.04+20140106)
language-pack-sc (1:12.04+20140106)
language-pack-sc-base (1:12.04+20140106)
language-pack-sd (1:12.04+20140106)
language-pack-sd-base (1:12.04+20140106)
language-pack-se (1:12.04+20140106)
language-pack-se-base (1:12.04+20140106)
language-pack-shs (1:12.04+20140106)
language-pack-shs-base (1:12.04+20140106)
language-pack-si (1:12.04+20140106)
language-pack-si-base (1:12.04+20140106)
language-pack-sk (1:12.04+20140106)
language-pack-sk-base (1:12.04+20140106)
language-pack-sl (1:12.04+20140106)
language-pack-sl-base (1:12.04+20140106)
language-pack-so (1:12.04+20140106)
language-pack-so-base (1:12.04+20140106)
language-pack-sq (1:12.04+20140106)
language-pack-sq-base (1:12.04+20140106)
language-pack-sr (1:12.04+20140106)
language-pack-sr-base (1:12.04+20140106)
language-pack-ss (1:12.04+20140106)
language-pack-ss-base (1:12.04+20140106)
language-pack-st (1:12.04+20140106)
language-pack-st-base (1:12.04+20140106)
language-pack-sv (1:12.04+20140106)
language-pack-sv-base (1:12.04+20140106)
language-pack-sw (1:12.04+20140106)
language-pack-sw-base (1:12.04+20140106)
language-pack-ta (1:12.04+20140106)
language-pack-ta-base (1:12.04+20140106)
language-pack-te (1:12.04+20140106)
language-pack-te-base (1:12.04+20140106)
language-pack-tg (1:12.04+20140106)
language-pack-tg-base (1:12.04+20140106)
language-pack-th (1:12.04+20140106)
language-pack-th-base (1:12.04+20140106)
language-pack-ti (1:12.04+20140106)
language-pack-ti-base (1:12.04+20140106)
language-pack-tk (1:12.04+20140106)
language-pack-tk-base (1:12.04+20140106)
language-pack-tl (1:12.04+20140106)
language-pack-tl-base (1:12.04+20140106)
language-pack-tlh (1:12.04+20130128)
language-pack-tlh-base (1:12.04+20130128)
language-pack-tr (1:12.04+20140106)
language-pack-tr-base (1:12.04+20140106)
language-pack-ts (1:12.04+20140106)
language-pack-ts-base (1:12.04+20140106)
language-pack-tt (1:12.04+20140106)
language-pack-tt-base (1:12.04+20140106)
language-pack-ug (1:12.04+20140106)
language-pack-ug-base (1:12.04+20140106)
language-pack-uk (1:12.04+20140106)
language-pack-uk-base (1:12.04+20140106)
language-pack-ur (1:12.04+20140106)
language-pack-ur-base (1:12.04+20140106)
language-pack-uz (1:12.04+20140106)
language-pack-uz-base (1:12.04+20140106)
language-pack-ve (1:12.04+20140106)
language-pack-ve-base (1:12.04+20140106)
language-pack-vi (1:12.04+20140106)
language-pack-vi-base (1:12.04+20140106)
language-pack-wa (1:12.04+20140106)
language-pack-wa-base (1:12.04+20140106)
language-pack-wae (1:12.04+20140106)
language-pack-wae-base (1:12.04+20140106)
language-pack-wo (1:12.04+20140106)
language-pack-wo-base (1:12.04+20140106)
language-pack-xh (1:12.04+20140106)
language-pack-xh-base (1:12.04+20140106)
language-pack-yi (1:12.04+20140106)
language-pack-yi-base (1:12.04+20140106)
language-pack-yo (1:12.04+20140106)
language-pack-yo-base (1:12.04+20140106)
language-pack-zh-hans (1:12.04+20140106)
language-pack-zh-hans-base (1:12.04+20140106)
language-pack-zh-hant (1:12.04+20140106)
language-pack-zh-hant-base (1:12.04+20140106)
language-pack-zu (1:12.04+20140106)
language-pack-zu-base (1:12.04+20140106)
language-selector (0.79.4)
launchpad-integration (0.1.56.1)
lazr.restfulclient (0.12.0-1ubuntu1.1)
lcms2 (2.2+git20110628-2ubuntu3.1)
ldm (2:2.2.9-1ubuntu0.1)
libapache2-mod-fcgid (1:2.3.6-1.1ubuntu0.1) [universe]
libapache2-mod-nss (1.0.8-2~ubuntu3.1) [universe]
libapache2-mod-rpaf (0.6-2ubuntu1) [universe]
libappindicator (0.4.92-0ubuntu1.1)
libart-lgpl (2.3.21-1ubuntu0.1)
libav (4:0.8.16-0ubuntu0.12.04.1)
libav-extra (4:0.8.16ubuntu0.12.04.1) [universe]
libbonobo (2.32.1-0ubuntu1.1)
libbonoboui (2.24.5-0ubuntu1.1)
libcgroup (0.37.1-1ubuntu10.1) [universe]
libcloud (0.5.0-1.1~build0.12.04.1) [universe]
libcommons-fileupload-java (1.2.2-1ubuntu0.12.04.2) [universe]
libconfig-inifiles-perl (2.68-1ubuntu0.12.04.1)
libcroco (0.6.5-1ubuntu0.1)
libdbusmenu (0.6.2-0ubuntu0.2)
libdebian-installer (0.79ubuntu2.1)
libdmx (1:1.1.1-1ubuntu0.1)
libdrm (2.4.52-1~precise1)
libdrm-lts-quantal (2.4.39-0ubuntu1~precise1)
libdumbnet (1.12-3.1ubuntu0.1)
libdvdnav (4.2.0-1ubuntu0.1) [universe]
libdvdread (4.2.0-1ubuntu4) [universe]
libexif (0.6.20-2ubuntu0.1)
libfm (0.1.17-0ubuntu3.1) [universe]
libfs (2:1.0.3-1ubuntu0.1)
libfuse-perl (0.09-3ubuntu0.1) [universe]
libgadu (1:1.11.1-1ubuntu0.2)
libgc (1:7.1-8ubuntu0.12.04.1)
libgcrypt11 (1.5.0-3ubuntu0.3)
libglade2 (1:2.6.4-1ubuntu1.1)
libgnome (2.32.1-2ubuntu1.1)
libgnomecanvas (2.30.3-1ubuntu1.1)
libgnomekbd (3.4.0.2-1ubuntu0.1)
libgphoto2 (2.4.13-1ubuntu1.2)
libgrip (0.3.5-0ubuntu1~12.04.1)
libgssglue (0.3-4ubuntu0.1)
libjpeg-turbo (1.1.90+svn733-0ubuntu4.4)
libjpeg6b (6b1-2ubuntu1.1)
libkdcraw (4:4.8.5-0ubuntu0.3)
libkdeedu (4:4.8.5-0ubuntu0.1)
libkexiv2 (4:4.8.5-0ubuntu0.1)
libkipi (4:4.8.5-0ubuntu0.1)
libksane (4:4.8.5-0ubuntu0.2)
liblockfile (1.09-3ubuntu0.1)
libmason-perl (2.15-1ubuntu0.1) [universe]
libmodule-signature-perl (0.68-1ubuntu0.12.04.1)
libmtp (1.1.3-1ubuntu0.1)
libmusicbrainz (4.0.3-0ubuntu0.1) [universe]
libnih (1.0.3-4ubuntu9.1)
libopenid-ruby (2.1.8debian-1ubuntu0.1) [universe]
libotr (3.2.0-4ubuntu0.2)
libpciaccess (0.12.902-1ubuntu0.2)
libproxy (0.4.7-0ubuntu4.1)
libqtbamf (0.2.4-0ubuntu1)
libraw (0.14.4-0ubuntu2.2)
libreoffice (1:3.5.7-0ubuntu6.1)
librsvg (2.36.1-0ubuntu1.1)
libssh (0.5.2-1ubuntu0.12.04.3)
libtasn1-3 (2.10-1ubuntu1.2)
libubuntuone (3.0.1-0ubuntu1)
libunity (5.12.0-0ubuntu1.1)
libunwind (0.99-0.3ubuntu1)
libupnp (1:1.6.6-5.1ubuntu0.12.04.1) [universe]
libupnp4 (1.8.0~svn20100507-1.1ubuntu0.12.04.1) [universe]
libvdpau (0.4.1-3ubuntu1.1)
libvirt (0.9.8-2ubuntu17.19)
libx11 (2:1.4.99.1-0ubuntu2.2)
libxalan2-java (2.7.1-7ubuntu0.1)
libxcb (1.8.1-1ubuntu0.2)
libxcursor (1:1.1.12-1ubuntu0.1)
libxext (2:1.3.0-3ubuntu0.1)
libxfixes (1:5.0-4ubuntu4.2)
libxfont (1:1.4.4-1ubuntu0.2)
libxi (2:1.7.1.901-1ubuntu1~precise1)
libxinerama (2:1.1.1-3ubuntu0.1)
libxkbfile (1:1.0.7-1ubuntu0.1)
libxml-sax-perl (0.99+dfsg-1ubuntu0.2)
libxml2 (2.7.8.dfsg-5.1ubuntu4.9)
libxp (1:1.0.1-2ubuntu0.12.04.1)
libxrandr (2:1.3.2-2ubuntu0.2)
libxrandr-lts-quantal (2:1.4.0-1~precise2)
libxrandr-lts-raring (2:1.4.0-1ubuntu1~precise1)
libxrandr-lts-saucy (2:1.4.0-1ubuntu2~precise1)
libxrandr-lts-trusty (2:1.4.2-1~precise1)
libxrender (1:0.9.6-2ubuntu0.1)
libxres (2:1.0.5-1ubuntu0.1)
libxslt (1.1.26-8ubuntu1.3)
libxt (1:1.1.1-2ubuntu0.1)
libxtst (2:1.2.0-4ubuntu0.1)
libxv (2:1.0.6-2ubuntu0.1)
libxvmc (2:1.0.6-1ubuntu2.1)
libxxf86dga (2:1.1.2-1ubuntu0.1)
libxxf86vm (1:1.1.1-2ubuntu0.1)
libyaml (0.1.4-2ubuntu0.12.04.3)
libyaml-libyaml-perl (0.38-2ubuntu0.1)
libzeitgeist (0.3.18-1ubuntu1)
light-themes (0.1.9.1-0ubuntu1.2)
lightdm (1.2.3-0ubuntu2.5)
lightdm-gtk-greeter (1.1.5-0ubuntu1.1) [universe]
lightdm-kde (0.1.1-0ubuntu0.1) [universe]
lightning-extension (1.9+build1-0ubuntu0.12.04.1) [universe]
likewise-open (6.1.0.406-0ubuntu5.1)
lintian (2.5.6ubuntu0.1)
linux (3.2.0-68.102)
linux-armadaxp (3.2.0-1637.54)
linux-backports-modules-3.2.0 (3.2.0-68.60)
linux-base (3.4ubuntu3) [universe]
linux-firmware (1.79.17)
linux-firmware-nonfree (1.11ubuntu4) [multiverse]
linux-lowlatency (3.2.0-68.70) [universe]
linux-lts-quantal (3.5.0-54.81~precise1)
linux-lts-raring (3.8.0-44.66~precise1)
linux-lts-saucy (3.11.0-26.45~precise1)
linux-lts-trusty (3.13.0-35.62~precise1)
linux-meta (3.2.0.68.81)
linux-meta-ac100 (3.0.27.1.2) [universe]
linux-meta-armadaxp (3.2.0.1637.43)
linux-meta-lowlatency (3.2.0.68.56) [universe]
linux-meta-lts-quantal (3.5.0.54.59)
linux-meta-lts-raring (3.8.0.44.44)
linux-meta-lts-saucy (3.11.0.26.23)
linux-meta-lts-trusty (3.13.0.35.30)
linux-meta-ti-omap4 (3.2.0.1452.48)
linux-signed-lts-quantal (3.5.0-54.81~precise1)
linux-signed-lts-raring (3.8.0-44.66~precise1)
linux-signed-lts-saucy (3.11.0-26.45~precise1)
linux-signed-lts-trusty (3.13.0-35.62~precise1)
linux-ti-omap4 (3.2.0-1452.72)
live-build (3.0~a24-1ubuntu32.6)
livecd-rootfs (2.65.13)
llvm-3.1 (3.1-2ubuntu1~12.04.1)
llvm-3.2 (3.2-2ubuntu5~precise1)
llvm-toolchain-3.3 (1:3.3-5ubuntu4~precise1)
llvm-toolchain-3.4 (1:3.4-1ubuntu3~precise1)
lmms (0.4.10-2ubuntu1.1) [universe]
logaricheck (0.6.0-0ubuntu1.1) [universe]
lsb (4.0-0ubuntu20.3)
ltsp (5.3.7-0ubuntu2.8)
lua5.1 (5.1.4-12ubuntu1.1)
lua5.2 (5.2.0-2ubuntu0.1) [universe]
lupin (0.51ubuntu1.1)
lvm2 (2.02.66-4ubuntu7.4)
lxc (0.7.5-3ubuntu69) [universe]
lxkeymap (0.7.99+dfsg-0ubuntu1.1) [universe]
lxml (2.3.2-1ubuntu0.2)
lynx-cur (2.8.8dev.9-2ubuntu0.12.04.1)
lzo2 (2.06-1ubuntu0.1)
maas (1.2+bzr1373+dfsg-0ubuntu1~12.04.5)
maas-enlist (0.4-0ubuntu1.3)
maas-provision (2.2.2-0ubuntu4.1)
mailman (1:2.1.14-3ubuntu0.1)
make-dfsg (3.81-8.1ubuntu1.1)
mame (0.145-0ubuntu2) [multiverse]
man-db (2.6.1-2ubuntu1)
mapserver (6.0.1-2ubuntu1.1) [universe]
marble (4:4.8.5-0ubuntu0.2)
mcollective (1.2.1+dfsg-2ubuntu1.1) [universe]
mcollective-plugins (0.0.0~git20120105.9b90c2b-0ubuntu3) [universe]
mdadm (3.2.5-1ubuntu0.3)
me-tv (1.3.6-1ubuntu0.2) [universe]
meep (1.1.1-7ubuntu0.1) [universe]
melange (2012.1~e4~20120126.11502-0ubuntu1.1) [universe]
memcached (1.4.13-0ubuntu2.1)
mesa (8.0.4-0ubuntu0.7)
mesa-lts-quantal (9.0.3-0ubuntu0.4~precise1)
mesa-lts-raring (9.1.7-1ubuntu2~precise1)
mesa-lts-saucy (9.2.1-1ubuntu3~precise1)
mesa-lts-trusty (10.1.3-0ubuntu0.1~precise1)
meta-kde (5:71~pre15ubuntu12.5)
miniupnpc (1.6-3ubuntu1.1)
mod-proxy-html (3.0.1-1ubuntu0.1) [universe]
mod-wsgi (3.3-4ubuntu0.1)
modsecurity-apache (2.6.3-1ubuntu0.2) [universe]
moin (1.9.3-1ubuntu2.2)
mongodb (1:2.0.4-1ubuntu2.1) [universe]
mono (2.10.8.1-1ubuntu2.2)
mosquitto (0.15-0ubuntu1.12.04.1) [universe]
mountall (2.36.4)
mozc (1.3.975.102-2ubuntu0.1) [universe]
mplayer2 (2.0-426-gc32b3ed-2ubuntu0.1) [universe]
mtools (4.0.12-1ubuntu0.12.04.1)
multipath-tools (0.4.9-3ubuntu5.1)
mumble (1.2.3-2ubuntu4.1) [universe]
munin (1.4.6-3ubuntu3.4)
mutt (1.5.21-5ubuntu2.1)
mysql-5.5 (5.5.38-0ubuntu0.12.04.1)
mythtv (2:0.25.2+fixes.20120802.46cab93-0ubuntu1) [multiverse]
nagios-nrpe (2.12-5ubuntu1.2)
nagios-plugins (1.4.15-5ubuntu3.2)
nas (1.9.3-4ubuntu0.1)
nautilus (1:3.4.2-0ubuntu9)
neon27 (0.29.6-1ubuntu1)
net-retriever (1.29ubuntu1.1)
net-snmp (5.4.3~dfsg-2.4ubuntu1.2)
netams (3.4.5-2ubuntu3) [universe]
netcf (0.1.9-2ubuntu3.2) [universe]
netcfg (1.68ubuntu14.1)
network-manager (0.9.4.0-0ubuntu4.4.1)
network-manager-applet (0.9.4.1-0ubuntu2.3)
networkmanagement (0.9.0.1-0ubuntu2.1)
nfs-utils (1:1.2.5-3ubuntu3.1)
nginx (1.1.19-1ubuntu0.6) [universe]
ninja-build (1.3.4-1.1ubuntu0.14.04.1~12.04)
nis (3.17-32ubuntu4.1) [universe]
notify-osd (0.9.34-0ubuntu2.1)
notify-osd-icons (0.8~precise)
nova (2012.1.3+stable-20130423-e52e6912-0ubuntu1.4)
nspr (4.10.7-0ubuntu0.12.04.1)
nss (3.17-0ubuntu0.12.04.1)
nss-pam-ldapd (0.8.4ubuntu0.3) [universe]
ntfs-3g (1:2012.1.15AR.1-1ubuntu1.2)
ntp (1:4.2.6.p3+dfsg-1ubuntu3.1)
nut (2.6.3-1ubuntu1.1)
nux (2.14.1-0ubuntu1)
nvidia-common (1:0.2.44.2)
nvidia-cuda-toolkit (4.0.17-3ubuntu0.1) [multiverse]
nvidia-graphics-drivers (304.88-0ubuntu0.0.2) [restricted]
nvidia-graphics-drivers-173 (173.14.39-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-173-updates (173.14.37-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-304 (304.116-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-304-updates (304.116-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-319 (319.32-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-319-updates (319.32-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-331 (331.20-0ubuntu0.0.2) [restricted]
nvidia-graphics-drivers-331-updates (331.38-0ubuntu0.0.1) [restricted]
nvidia-graphics-drivers-96 (96.43.23-0ubuntu0.1) [restricted]
nvidia-graphics-drivers-experimental-304 (304.48-0ubuntu0.1) [restricted]
nvidia-graphics-drivers-experimental-310 (310.14-0ubuntu0.3) [restricted]
nvidia-graphics-drivers-updates (304.88-0ubuntu0.0.1) [restricted]
nvidia-prime (0.5~hybrid0.0.3)
nvidia-settings (331.20-0ubuntu0.0.1)
nvidia-settings-304 (304.88-0ubuntu0.0.3) [multiverse]
nvidia-settings-304-updates (304.88-0ubuntu0.0.3) [multiverse]
nvidia-settings-319 (319.32-0ubuntu0.0.1) [multiverse]
nvidia-settings-319-updates (319.49-0ubuntu0.0.1)
nvidia-settings-experimental-304 (304.48-0ubuntu0.1)
nvidia-settings-experimental-310 (310.14-0ubuntu0.1)
nvidia-settings-updates (304.88-0ubuntu0.0.2) [restricted]
oif-qml (1.0.7-0ubuntu1~12.04.1) [universe]
okular (4:4.8.5-0ubuntu0.1)
onboard (0.97.0-0ubuntu4)
oneconf (0.2.8.1)
open-iscsi (2.0.871-0ubuntu9.12.04.2)
open-vm-tools-lts-trusty (2:9.4.0-1280544-5ubuntu6~precise2)
openafs (1.6.1-1+ubuntu0.4) [universe]
opendkim (2.6.8-0ubuntu1.0.1) [universe]
openipmi (2.0.18-0ubuntu3.1)
openjdk-6 (6b32-1.13.4-4ubuntu0.12.04.2)
openjdk-7 (7u65-2.5.1-4ubuntu1~0.12.04.2) [universe]
openjpeg (1.3+dfsg-4+squeeze2build0.12.04.1) [universe]
openldap (2.4.28-1.1ubuntu4.4)
openmotif (2.3.3-5ubuntu1.12.04.2) [multiverse]
openssh (1:5.9p1-5ubuntu1.4)
openssl (1.0.1-4ubuntu5.17)
openssl098 (0.9.8o-7ubuntu3.2) [universe]
openvpn (2.2.1-8ubuntu1.2)
openvswitch (1.4.6-0ubuntu1.12.04.2) [universe]
openvswitch-lts-raring (1.9.0-0ubuntu1~ubuntu12.04.1)
openvswitch-lts-saucy (1.10.2-0ubuntu2~ubuntu12.04.1) [universe]
orbit2 (1:2.14.19-0.1ubuntu1)
osc (0.132.6-1ubuntu0.1) [universe]
overlay-scrollbar (0.2.16-0ubuntu1.1)
owncloud (5.0.4debian-0ubuntu1~ubuntu12.04) [universe]
oxygen-icons (4:4.8.3-0ubuntu0.1)
pacemaker (1.1.6-2ubuntu3.3)
pango1.0 (1.30.0-0ubuntu3.1)
paramiko (1.7.7.1-2ubuntu1)
paraview (3.14.1-1ubuntu1.1) [universe]
parley (4:4.8.5-0ubuntu0.1)
parted (2.3-8ubuntu5.2)
partman-auto (101ubuntu2.2)
partman-auto-lvm (42ubuntu2.3)
partman-base (153ubuntu6)
partman-basicfilesystems (71ubuntu3.4)
partman-btrfs (8ubuntu1.1)
partman-crypto (50ubuntu2)
partman-efi (25ubuntu1.2)
partman-ext3 (67ubuntu1.1)
partman-target (77ubuntu2.1)
pasaffe (0.16-0ubuntu1.1) [universe]
pastebinit (1.3-2ubuntu2.1) [universe]
pciutils (1:3.1.8-2ubuntu6)
pdksh (5.2.14-26ubuntu1)
perl (5.14.2-6ubuntu2.4)
pgbouncer (1.4.2-2ubuntu0.1) [universe]
phonon-backend-gstreamer (4:4.7.0really4.6.2-0ubuntu0.1)
photoprint (0.4.2~pre2-2ubuntu0.1) [universe]
php-letodms-lucene (1.0.1-1ubuntu0.1) [universe]
php5 (5.3.10-1ubuntu3.14)
pidgin (1:2.10.3-0ubuntu1.5)
pidgin-otr (3.2.0-5ubuntu0.12.04.1) [universe]
piston-mini-client (0.7.2+bzr57-0ubuntu1)
pithos (0.3.14-1ubuntu12.0.1) [universe]
pitivi (0.15.2-0ubuntu0.1)
pixman (0.30.2-1ubuntu0.0.0.0.1)
plymouth (0.8.2-2ubuntu31.1)
pm-utils (1.4.1-9fix.ubuntu12.04)
pokerth (0.9.4-1+precise1) [universe]
policycoreutils (2.1.0-3ubuntu1.1) [universe]
policykit-1 (0.104-1ubuntu1.1)
policykit-1-gnome (0.105-1ubuntu3.1)
poppler (0.18.4-1ubuntu3.1)
portmidi (1:200-0ubuntu1.12.04.2) [universe]
postfix (2.9.6-1~12.04.2)
postgresql-8.4 (8.4.22-0ubuntu0.12.04) [universe]
postgresql-9.1 (9.1.14-0ubuntu0.12.04)
postgresql-common (129ubuntu1)
pristine-tar (1.20ubuntu1) [universe]
procmail (3.22-19ubuntu0.1)
procps (1:3.2.8-11ubuntu6.3)
psensor (0.6.2.16-1ubuntu4.1) [universe]
psmisc (22.15-2ubuntu1.1)
ptouch-driver (1.3-3ubuntu0.1)
pudb (2012.1-1ubuntu0.1) [universe]
pulseaudio (1:1.1-0ubuntu15.4)
puppet (2.7.11-1ubuntu2.7)
putty (0.62-6ubuntu0.1) [universe]
py3dns (3.0.1-1ubuntu1.1) [universe]
pygobject (3.2.2-1~precise)
pykde4 (4:4.8.3-0ubuntu0.1)
pylucene (2.3.1-1.1ubuntu2.1) [universe]
pymongo (2.1-1ubuntu0.1)
pyopenssl (0.12-1ubuntu2.1)
pyparsing (1.5.2-2ubuntu1)
pyparted (3.6-4ubuntu1) [universe]
pyqwt3d (0.1.7~cvs20090625-8ubuntu0.1) [universe]
pyspf (2.0.7-1ubuntu0.1) [universe]
python-apt (0.8.3ubuntu7.2)
python-boto (2.2.2-0ubuntu3)
python-central (0.6.17ubuntu2) [universe]
python-crypto (2.4.1-1ubuntu0.1)
python-defaults (2.7.3-0ubuntu2.2)
python-distutils-extra (2.34-0ubuntu0.1)
python-django (1.3.1-4ubuntu1.12)
python-dns (2.3.6-1.12.04) [universe]
python-eventlet (0.9.16-1ubuntu4.2)
python-gevent (0.13.6-1ubuntu1)
python-gnutls (1.2.0-2.1ubuntu0.1) [universe]
python-greenlet (0.3.1-1ubuntu5.1)
python-httplib2 (0.7.2-1ubuntu2.1)
python-imaging (1.1.7-4ubuntu0.12.04.1)
python-keyring (0.9.2-0ubuntu0.12.04.2)
python-launchpadlib-toolkit (1.0) [universe]
python-mailer (0.7-1ubuntu0.1)
python-mysqldb (1.2.3-1ubuntu0.1)
python-pytyrant (1.1.17-1ubuntu0.1)
python-redis (2.4.9-1ubuntu1)
python-scientific (2.8-2ubuntu0.12.04.1) [universe]
python-tornado (2.1.0-2ubuntu0.1) [universe]
python-tx-tftp (0.1~bzr31-0ubuntu6.1~12.04.1)
python-webob (1.1.1-1ubuntu0)
python2.7 (2.7.3-0ubuntu3.5)
python3-defaults (3.2.3-0ubuntu1.2)
python3.2 (3.2.3-0ubuntu3.6)
qemu-kvm (1.0+noroms-0ubuntu14.17)
qemu-linaro (1.0.50-2012.03-0ubuntu2.1) [universe]
qt4-x11 (4:4.8.1-0ubuntu4.8)
quagga (0.99.20.1-0ubuntu0.12.04.3)
quassel (0.8.0-0ubuntu1.1)
quickly (12.04-0ubuntu4) [universe]
quota (4.00-3ubuntu1)
qwt (6.0.0-1ubuntu1.12.04.1)
raptor (1.4.21-7ubuntu0.1)
raptor2 (2.0.6-1ubuntu0.1)
rar (2:4.2.0-0ubuntu0.12.04) [multiverse]
redeclipse (1.2-2ubuntu0.1) [multiverse]
redhat-cluster (3.1.7-0ubuntu2.1)
refit (0.14-2ubuntu1)
remmina (1.0.0-1ubuntu6.3)
reportbug (6.3.1ubuntu1.1) [universe]
reprepro (4.8.2-1ubuntu0.1) [universe]
request-tracker3.8 (3.8.11-1ubuntu0.1) [universe]
request-tracker4 (4.0.4-2ubuntu0.1) [universe]
resolvconf (1.63ubuntu16)
resource-agents (1:3.9.2-5ubuntu4.1)
retext (2.1.6-0ubuntu0.1) [universe]
rhythmbox (2.96-0ubuntu4.3)
rhythmbox-ubuntuone (4.2.0-0ubuntu0.0.1)
rocs (4:4.8.5-0ubuntu0.1)
rootskel (1.98ubuntu2.1)
rosegarden (1:11.11.42-1ubuntu1.1) [universe]
roundcube-plugins-extra (0.6-20111030ubuntu1) [universe]
rpcbind (0.2.0-7ubuntu1.2)
rpm (4.9.1.1-1ubuntu0.2)
rsyslog (5.8.6-1ubuntu8.7)
rtkit (0.10-2ubuntu0.12.04.1)
ruby-actionpack-2.3 (2.3.14-2ubuntu0.12.04.1) [universe]
ruby-activerecord-2.3 (2.3.14-1ubuntu0.12.04.1) [universe]
ruby-activesupport-2.3 (2.3.14-2ubuntu0.12.04.2) [universe]
ruby-rvm (1.6.9-0ubuntu2.1) [universe]
ruby1.8 (1.8.7.352-2ubuntu1.4)
ruby1.9.1 (1.9.3.0-1ubuntu2.8)
rubygems (1.8.15-1ubuntu0.1)
runit (2.1.1-6.2ubuntu2.1) [universe]
s2tc (0~git20110809-2.1)
sakura (3.0.3-2ubuntu0.1) [universe]
samba (2:3.6.3-2ubuntu2.11)
sawfish (1:1.5.3-2ubuntu1) [universe]
sbsigntool (0.6-0ubuntu4~12.04.1)
screen-resolution-extra (0.14ubuntu2.1)
seabios (0.6.2-0ubuntu2.1)
seahorse (3.2.2-0ubuntu2.1)
secureboot-db (1.1~ubuntu0.12.04.1)
sendmail (8.14.4-2ubuntu2.1)
serf (1.0.0-2ubuntu0.1)
sessioninstaller (0.20+bzr128-0ubuntu1.3)
shadow (1:4.1.4.2+svn3283-3ubuntu5.1)
shared-mime-info (1.0-0ubuntu4.1)
shim (0.4-0ubuntu4)
shim-signed (1.5~12.04.2)
shotwell (0.12.3-0ubuntu0.1)
simple-scan (3.4.4-0ubuntu1)
sks (1.1.1+dpkgv3-7ubuntu0.3) [universe]
sl-modem (2.9.11~20110321-6ubuntu1) [restricted]
smokegen (4:4.8.3-0ubuntu0.1)
smokeqt (4:4.8.3-0ubuntu0.1)
software-center (5.2.10)
software-properties (0.82.7.7)
sphinx (1.1.3+dfsg-2ubuntu2.1)
sqlalchemy (0.7.4-1ubuntu0.1)
sqlite3 (3.7.9-2ubuntu1.1)
squid-deb-proxy (0.6.3.1)
squid3 (3.1.19-1ubuntu3.12.04.3)
sshfs-fuse (2.3-1ubuntu0.1)
ssl-cert (1.0.28ubuntu0.1)
sssd (1.8.6-0ubuntu0.3) [universe]
starpu-contrib (0.9.1-3ubuntu0.1) [multiverse]
step (4:4.8.5-0ubuntu0.1)
stud (0.3-1ubuntu2.12.04.1) [universe]
stunnel4 (3:4.42-1ubuntu0.1) [universe]
subversion (1.6.17dfsg-3ubuntu3.4)
sudo (1.8.3p1-1ubuntu3.6)
suds (0.4.1-2ubuntu1.1)
superkaramba (4:4.8.5-0ubuntu0.1)
suricata (1.1.1-1ubuntu1) [universe]
swift (1.4.8-0ubuntu2.4)
synapse (0.2.8.2-1ubuntu1.1) [universe]
synaptic (0.75.9ubuntu1.1) [universe]
synaptiks (0.8.1-1ubuntu1.3)
system-config-printer (1.3.8+20120201-0ubuntu8.1)
systemtap (1.6-1ubuntu1.1) [universe]
sysvinit (2.88dsf-13.10ubuntu11.1)
task (2.0.0.release-0ubuntu2.2) [universe]
telepathy-gabble (0.16.0-0ubuntu3.1)
telepathy-glib (0.18.2-0ubuntu1)
telepathy-idle (0.1.11-2ubuntu0.1)
telepathy-mission-control-5 (1:5.12.0-0ubuntu2.1)
terminator (0.96-0ubuntu1.0.1) [universe]
thunderbird (1:31.1.1+build1-0ubuntu0.12.04.1)
tiff (3.9.5-2ubuntu1.6)
tinyproxy (1.8.3-1ubuntu0.1) [universe]
tomboy (1.10.1-0ubuntu2) [universe]
tomcat6 (6.0.35-1ubuntu3.5)
tomcat7 (7.0.26-1ubuntu1.2) [universe]
torchat (0.9.9.550-2~build0.12.04.1) [universe]
totem (3.0.1-0ubuntu21.1)
touchegg (1.0-0ubuntu2~12.04.1) [universe]
trac-odtexport (0.6.0+svn10787-1ubuntu0.1) [universe]
trac-wikiprint (1.9.2-1ubuntu0.1) [universe]
transmageddon (0.20-1ubuntu0.2) [universe]
transmission (2.51-0ubuntu1.4)
trousers (0.3.7-2ubuntu1.1)
tvtime (1.0.2-7ubuntu9.1) [universe]
txt2man (1.5.5-4ubuntu0.12.04.1)
tzdata (2014e-0ubuntu0.12.04)
ubiquity (2.10.29)
ubiquity-slideshow-ubuntu (58.2)
ubufox (2.7-0ubuntu0.12.04.1)
ubuntu-cloud-keyring (2012.08.14~12.04.1) [universe]
ubuntu-cloudimage-keyring (2013.08.23~12.04.1)
ubuntu-defaults-builder (0.31.2)
ubuntu-defaults-zh-cn (0.8.4)
ubuntu-dev-tools (0.141ubuntu0.1) [universe]
ubuntu-docs (12.04.6)
ubuntu-geoip (0.0.2-0ubuntu6.3)
ubuntu-keyring (2011.11.21.1)
ubuntu-meta (1.267.1)
ubuntu-sso-client (3.0.2-0ubuntu3)
ubuntu-system-service (0.2.2.1)
ubuntuone-client (3.0.2-0ubuntu2.2)
ubuntuone-client-gnome (3.0.1-0ubuntu1)
ubuntuone-control-panel (3.0.1-0ubuntu1)
ubuntuone-installer (3.0.2-0ubuntu1.1)
ubuntuone-storage-protocol (3.0.2-0ubuntu1)
ubuntustudio-default-settings (0.33ubuntu0.1) [universe]
udev (175-0ubuntu9.6)
udisks (1.0.4-5ubuntu2.2)
unattended-upgrades (0.76ubuntu1)
unity (5.20.0-0ubuntu3)
unity-2d (5.14.0-0ubuntu2)
unity-greeter (0.2.9-0ubuntu1.4)
unity-lens-applications (5.18.0-0ubuntu1)
unity-lens-files (5.10.0-0ubuntu1.1)
unity-lens-music (5.12.0-0ubuntu2)
unity-lens-video (0.3.5-0ubuntu1.3)
unity-mail (0.92.3~12.04) [universe]
unity-scope-video-remote (0.3.5-0ubuntu2.2)
unscd (0.47-2build2.1) [universe]
unzip (6.0-4ubuntu2)
update-manager (1:0.156.14.17)
update-notifier (0.119ubuntu8.7)
upgrade-system (1.6.1.0+precise1) [universe]
upower (0.9.15-3git1ubuntu0.1)
upstart (1.5-0ubuntu7.2)
usb-creator (0.2.38.3)
usbmuxd (1.0.7-2ubuntu0.1)
util-linux (2.20.1-1ubuntu3.1)
utouch-geis (2.2.9-0ubuntu3)
utouch-qml (1.0.6-0ubuntu1) [universe]
uwsgi (1.0.3+dfsg-1ubuntu0.1) [universe]
v4l-utils (0.8.6-1ubuntu2)
valgrind (1:3.7.0-0ubuntu3.1)
vamp-plugin-sdk (2.1-1ubuntu0.12.04.1) [universe]
varnish (3.0.2-1ubuntu0.1) [universe]
viennacl (1.1.2-6ubuntu0.1) [multiverse]
viewvc (1.1.5-1.1+squeeze2build0.12.04.1) [universe]
vim (2:7.3.429-2ubuntu2.1)
vinagre (3.4.2-0ubuntu1) [universe]
vino (3.4.2-0ubuntu1.3.1)
virt-manager (0.9.1-1ubuntu5.1)
virtinst (0.600.1-1ubuntu3.3)
virtualbox (4.1.12-dfsg-2ubuntu0.6) [universe]
visualvm (1.3.2-0ubuntu2.1) [universe]
vlc (2.0.8-0ubuntu0.12.04.1) [universe]
vm-builder (0.12.4+bzr477-0ubuntu4) [universe]
w3m (0.5.3-5ubuntu1.1)
walinuxagent (2.0.8-0ubuntu1~12.04.0)
wayland-lts-quantal (0.95.0-0ubuntu1~precise2)
wayland-lts-raring (1.0.5-0ubuntu1~precise2)
wayland-lts-saucy (1.1.0-2ubuntu3~precise1)
wayland-lts-trusty (1.4.0-1ubuntu1~precise1)
webkit (1.8.3-0ubuntu0.12.04.1)
wget (1.13.4-2ubuntu1.1)
whoopsie-daisy (0.1.34)
wicd (1.7.2.3-1ubuntu0.1) [universe]
wildmidi (0.2.3.4-2.1precise1) [universe]
wine1.4 (1.4-0ubuntu4.1) [universe]
winff (1.4.1-1ubuntu0.1) [universe]
wpasupplicant (0.7.3-6ubuntu2.2)
x11-utils (7.6+4ubuntu0.1)
x11-xserver-utils-lts-quantal (7.7~3ubuntu1~precise1)
x11-xserver-utils-lts-raring (7.7~3ubuntu2~precise1)
x11-xserver-utils-lts-saucy (7.7+0ubuntu2~precise1)
x11-xserver-utils-lts-trusty (7.7+2ubuntu1~precise1)
x11proto-core (7.0.22-1ubuntu0.1)
x11proto-dri2 (2.8-1~precise2)
x11proto-gl (1.4.17-1~precise1)
x11proto-input (2.3-1~precise1)
x11proto-randr (1.4.0+git20120101.is.really.1.4.0-0ubuntu1~precise2)
x11proto-xext (7.3.0-1~precise1)
xchat-gnome (1:0.30.0~git20110821.e2a400-0.2ubuntu4.1)
xchat-indicator (0.3.10-0ubuntu4.1)
xdiagnose (2.5.3)
xen (4.1.6.1-0ubuntu0.12.04.2)
xen-api (1.3.2-5ubuntu0.1) [universe]
xf86-input-mtrack-lts-quantal (0.2.0-3build1~precise1) [universe]
xf86-input-mtrack-lts-raring (0.2.0-3build1~precise1) [universe]
xf86-input-mtrack-lts-saucy (0.3.0-1build1~precise1)
xf86-input-mtrack-lts-trusty (0.3.0-1build2~precise1)
xf86-input-wacom (1:0.14.0-0ubuntu2.1)
xf86-input-wacom-lts-quantal (1:0.17.0-0ubuntu2~precise1)
xf86-input-wacom-lts-raring (1:0.19.0-0ubuntu1~precise1)
xf86-input-wacom-lts-saucy (1:0.20.0-0ubuntu1~precise1)
xf86-input-wacom-lts-trusty (1:0.23.0-0ubuntu2~precise1)
xf86-video-msm-lts-quantal (1.0.1+git20100122.5f7df591-1ubuntu7~precise2) [universe]
xf86-video-omap-lts-quantal (0.4.0-0ubuntu2~precise2)
xfce4-weather-plugin (0.7.4-5~ubuntu12.04.1) [universe]
xfwm4 (4.8.3-1ubuntu1.1) [universe]
xkeyboard-config (2.5-1ubuntu1.5)
xl2tpd (1.3.1+dfsg-1ubuntu0.12.04.1) [universe]
xml-light (2.2-12ubuntu0.12.04.1) [universe]
xml-security-c (1.6.1-1ubuntu0.1) [universe]
xmlrpc-c (1.16.33-3.1ubuntu5.1)
xmltv (0.5.61-1ubuntu0.1) [universe]
xmp (3.4.0-1ubuntu2.12.04.1) [universe]
xorg (1:7.6+12ubuntu2)
xorg-lts-quantal (1:7.7+1ubuntu4~precise1)
xorg-lts-raring (1:7.7+1ubuntu4~precise1)
xorg-lts-saucy (1:7.7+1ubuntu6~precise1)
xorg-lts-trusty (1:7.7+1ubuntu8~precise1)
xorg-server (2:1.11.4-0ubuntu10.14)
xorg-server-lts-quantal (2:1.13.0-0ubuntu6.5~precise1)
xorg-server-lts-raring (2:1.13.3-0ubuntu6~precise3)
xorg-server-lts-saucy (2:1.14.6-0ubuntu1~precise2)
xorg-server-lts-trusty (2:1.15.1-0ubuntu2~precise2)
xoscope (2.0-3.1ubuntu2.1) [universe]
xserver-xorg-input-evdev (1:2.7.0-0ubuntu1.2)
xserver-xorg-input-evdev-lts-quantal (1:2.7.3-0ubuntu2~precise1)
xserver-xorg-input-evdev-lts-raring (1:2.7.3-0ubuntu2b2~precise1)
xserver-xorg-input-evdev-lts-saucy (1:2.7.3-0ubuntu3.1~precise1)
xserver-xorg-input-evdev-lts-trusty (1:2.8.2-1ubuntu2~precise1)
xserver-xorg-input-joystick-lts-quantal (1:1.6.1-1build1~precise1) [universe]
xserver-xorg-input-joystick-lts-raring (1:1.6.1-1build1~precise1) [universe]
xserver-xorg-input-joystick-lts-saucy (1:1.6.1-1build2~precise1)
xserver-xorg-input-joystick-lts-trusty (1:1.6.2-1build1~precise1)
xserver-xorg-input-keyboard-lts-quantal (1:1.6.1-1build1~precise1)
xserver-xorg-input-keyboard-lts-raring (1:1.6.1-1build1~precise1)
xserver-xorg-input-keyboard-lts-saucy (1:1.6.1-1build2~precise1)
xserver-xorg-input-keyboard-lts-trusty (1:1.8.0-1build1~precise1)
xserver-xorg-input-mouse-lts-quantal (1:1.7.2-2build1~precise1)
xserver-xorg-input-mouse-lts-raring (1:1.7.2-3~precise1)
xserver-xorg-input-mouse-lts-saucy (1:1.7.2-3build1~precise1)
xserver-xorg-input-mouse-lts-trusty (1:1.9.0-1build1~precise1)
xserver-xorg-input-synaptics (1.6.2-1ubuntu1~precise2)
xserver-xorg-input-synaptics-lts-quantal (1.6.2-1ubuntu5~precise1)
xserver-xorg-input-synaptics-lts-raring (1.6.2-1ubuntu6~precise1)
xserver-xorg-input-synaptics-lts-saucy (1.7.1-0ubuntu1~precise1)
xserver-xorg-input-synaptics-lts-trusty (1.7.4-0ubuntu1~precise2)
xserver-xorg-input-vmmouse (1:12.9.0-0ubuntu0.1)
xserver-xorg-input-vmmouse-lts-quantal (1:12.9.0-0ubuntu3~precise1)
xserver-xorg-input-vmmouse-lts-raring (1:12.9.0-0ubuntu3~precise1)
xserver-xorg-input-vmmouse-lts-saucy (1:12.9.0-0ubuntu4~precise1)
xserver-xorg-input-vmmouse-lts-trusty (1:13.0.0-1build1~precise1)
xserver-xorg-input-void-lts-quantal (1:1.4.0-1build1~precise1) [universe]
xserver-xorg-input-void-lts-raring (1:1.4.0-1build1~precise1) [universe]
xserver-xorg-input-void-lts-saucy (1:1.4.0-1build2~precise1)
xserver-xorg-input-void-lts-trusty (1:1.4.0-1build3~precise1)
xserver-xorg-video-ati-lts-quantal (1:6.99.99~git20120913.8637f772-0ubuntu1~precise2)
xserver-xorg-video-ati-lts-raring (1:7.1.0-0ubuntu2~precise1)
xserver-xorg-video-ati-lts-saucy (1:7.2.0-0ubuntu10~precise2)
xserver-xorg-video-ati-lts-trusty (1:7.3.0-1ubuntu3.1~precise1)
xserver-xorg-video-cirrus-lts-quantal (1:1.5.1-0ubuntu2~precise1)
xserver-xorg-video-cirrus-lts-raring (1:1.5.2-0ubuntu1~precise1)
xserver-xorg-video-cirrus-lts-saucy (1:1.5.2-0ubuntu2~precise1)
xserver-xorg-video-cirrus-lts-trusty (1:1.5.2-1build1~precise1)
xserver-xorg-video-dummy-lts-quantal (1:0.3.6-0ubuntu1~precise1) [universe]
xserver-xorg-video-dummy-lts-raring (1:0.3.6-0ubuntu1~precise1) [universe]
xserver-xorg-video-dummy-lts-saucy (1:0.3.6-0ubuntu3~precise1)
xserver-xorg-video-dummy-lts-trusty (1:0.3.7-1build1~precise1)
xserver-xorg-video-fbdev-lts-quantal (1:0.4.3-0ubuntu1~precise1)
xserver-xorg-video-fbdev-lts-raring (1:0.4.3-0ubuntu1~precise1)
xserver-xorg-video-fbdev-lts-saucy (1:0.4.3-0ubuntu3~precise1)
xserver-xorg-video-fbdev-lts-trusty (1:0.4.4-1build1~precise1)
xserver-xorg-video-geode-lts-quantal (2.11.13+git20120726-0ubuntu2~precise1)
xserver-xorg-video-geode-lts-raring (2.11.14-1~precise1)
xserver-xorg-video-geode-lts-saucy (2.11.15-1~precise1)
xserver-xorg-video-geode-lts-trusty (2.11.15-2~precise1)
xserver-xorg-video-intel (2:2.17.0-1ubuntu4.4)
xserver-xorg-video-intel-lts-quantal (2:2.20.9-0ubuntu2.3~precise1)
xserver-xorg-video-intel-lts-raring (2:2.21.6-0ubuntu4.3~precise1)
xserver-xorg-video-intel-lts-saucy (2:2.99.904-0ubuntu2.1~precise1)
xserver-xorg-video-intel-lts-trusty (2:2.99.910-0ubuntu1~precise1)
xserver-xorg-video-mach64-lts-quantal (6.9.3-0ubuntu1~precise2)
xserver-xorg-video-mach64-lts-raring (6.9.3-0ubuntu1~precise1)
xserver-xorg-video-mach64-lts-saucy (6.9.3-0ubuntu3~precise1)
xserver-xorg-video-mach64-lts-trusty (6.9.4-1build1~precise1)
xserver-xorg-video-mga-lts-quantal (1:1.6.2-0ubuntu1~precise2)
xserver-xorg-video-mga-lts-raring (1:1.6.2-0ubuntu1~precise1)
xserver-xorg-video-mga-lts-saucy (1:1.6.2-0ubuntu2~precise1)
xserver-xorg-video-mga-lts-trusty (1:1.6.3-1build1~precise1)
xserver-xorg-video-modesetting-lts-quantal (0.5.0-0ubuntu1~precise2)
xserver-xorg-video-modesetting-lts-raring (0.7.0-0ubuntu2~precise1)
xserver-xorg-video-modesetting-lts-saucy (0.8.0-0ubuntu1.1~precise1)
xserver-xorg-video-modesetting-lts-trusty (0.8.1-1build1~precise1)
xserver-xorg-video-neomagic-lts-quantal (1:1.2.7-0ubuntu1~precise1)
xserver-xorg-video-neomagic-lts-raring (1:1.2.7-0ubuntu1~precise1)
xserver-xorg-video-neomagic-lts-saucy (1:1.2.7-0ubuntu3~precise1)
xserver-xorg-video-neomagic-lts-trusty (1:1.2.8-1build1~precise1)
xserver-xorg-video-nouveau (1:0.0.16+git20111201+b5534a1-1build3)
xserver-xorg-video-nouveau-lts-quantal (1:1.0.2-0ubuntu3~precise2)
xserver-xorg-video-nouveau-lts-raring (1:1.0.7-0ubuntu1~precise1)
xserver-xorg-video-nouveau-lts-saucy (1:1.0.9-2ubuntu1~precise2)
xserver-xorg-video-nouveau-lts-trusty (1:1.0.10-1ubuntu2~precise1)
xserver-xorg-video-openchrome (1:0.2.904+svn1050-1ubuntu0.1)
xserver-xorg-video-openchrome-lts-quantal (1:0.3.1-0ubuntu1~precise3)
xserver-xorg-video-openchrome-lts-raring (1:0.3.1-0ubuntu1~precise1)
xserver-xorg-video-openchrome-lts-saucy (1:0.3.1-0ubuntu2.1~precise1)
xserver-xorg-video-openchrome-lts-trusty (1:0.3.3-1build1~precise1)
xserver-xorg-video-qxl (0.0.16-2ubuntu0.1)
xserver-xorg-video-r128-lts-quantal (6.9.1-0ubuntu1~precise2)
xserver-xorg-video-r128-lts-raring (6.9.1-0ubuntu1~precise1)
xserver-xorg-video-r128-lts-saucy (6.9.1-0ubuntu2~precise1)
xserver-xorg-video-r128-lts-trusty (6.9.2-1build1~precise1)
xserver-xorg-video-s3-lts-quantal (1:0.6.5-0ubuntu1~precise1)
xserver-xorg-video-s3-lts-raring (1:0.6.5-0ubuntu3~precise1)
xserver-xorg-video-s3-lts-saucy (1:0.6.5-0ubuntu3.1~precise1)
xserver-xorg-video-s3-lts-trusty (1:0.6.5-0ubuntu4~precise1)
xserver-xorg-video-savage-lts-quantal (1:2.3.6-0ubuntu1~precise1)
xserver-xorg-video-savage-lts-raring (1:2.3.6-0ubuntu1~precise1)
xserver-xorg-video-savage-lts-saucy (1:2.3.6-0ubuntu3~precise1)
xserver-xorg-video-savage-lts-trusty (1:2.3.7-2ubuntu2~precise1)
xserver-xorg-video-siliconmotion-lts-quantal (1:1.7.7-0ubuntu1~precise1)
xserver-xorg-video-siliconmotion-lts-raring (1:1.7.7-0ubuntu1~precise1)
xserver-xorg-video-siliconmotion-lts-saucy (1:1.7.7-0ubuntu3~precise1)
xserver-xorg-video-siliconmotion-lts-trusty (1:1.7.7-2build1~precise1)
xserver-xorg-video-sis-lts-quantal (1:0.10.7-0ubuntu1~precise2)
xserver-xorg-video-sis-lts-raring (1:0.10.7-0ubuntu1~precise1)
xserver-xorg-video-sis-lts-saucy (1:0.10.7-0ubuntu4~precise1)
xserver-xorg-video-sis-lts-trusty (1:0.10.7-0ubuntu6~precise1)
xserver-xorg-video-sisusb-lts-quantal (1:0.9.6-0ubuntu1~precise1)
xserver-xorg-video-sisusb-lts-raring (1:0.9.6-0ubuntu1~precise1)
xserver-xorg-video-sisusb-lts-saucy (1:0.9.6-0ubuntu3~precise1)
xserver-xorg-video-sisusb-lts-trusty (1:0.9.6-2build1~precise1)
xserver-xorg-video-tdfx-lts-quantal (1:1.4.5-0ubuntu1~precise2)
xserver-xorg-video-tdfx-lts-raring (1:1.4.5-0ubuntu1~precise1)
xserver-xorg-video-tdfx-lts-saucy (1:1.4.5-0ubuntu3~precise1)
xserver-xorg-video-tdfx-lts-trusty (1:1.4.5-1build1~precise1)
xserver-xorg-video-trident-lts-quantal (1:1.3.6-0ubuntu2~precise1)
xserver-xorg-video-trident-lts-raring (1:1.3.6-0ubuntu2~precise1)
xserver-xorg-video-trident-lts-saucy (1:1.3.6-0ubuntu4~precise1)
xserver-xorg-video-trident-lts-trusty (1:1.3.6-0ubuntu5~precise1)
xserver-xorg-video-vesa-lts-quantal (1:2.3.2-0ubuntu1~precise1)
xserver-xorg-video-vesa-lts-raring (1:2.3.2-0ubuntu1~precise1)
xserver-xorg-video-vesa-lts-saucy (1:2.3.2-0ubuntu3~precise1)
xserver-xorg-video-vesa-lts-trusty (1:2.3.3-1build1~precise1)
xserver-xorg-video-vmware (1:12.0.1-1ubuntu1.1)
xserver-xorg-video-vmware-lts-quantal (1:12.0.2+git.e5ac80d8-0ubuntu1~precise2)
xserver-xorg-video-vmware-lts-raring (1:12.0.2+git.e5ac80d8-0ubuntu1~precise1)
xserver-xorg-video-vmware-lts-saucy (1:13.0.1-0ubuntu2~precise1)
xserver-xorg-video-vmware-lts-trusty (1:13.0.2-2ubuntu1~precise1)
xsettings-kde (0.12.3-0ubuntu2.1)
xtables-addons (1.41-2ubuntu0.1) [universe]
xterm (271-1ubuntu2.1)
xubuntu-docs (12.04.2) [universe]
xymon (4.3.0~beta2.dfsg-9.1ubuntu0.1) [universe]
youtube-dl (2012.02.27-1ubuntu0.1) [universe]
zeitgeist (0.9.0-1ubuntu1)
zenity (3.4.0-0ubuntu4)