» Ubuntu » Packages » precise-updates » Source » devel

Source Packages in "precise-updates", Subsection devel

binutils (2.22-6ubuntu1.1)
build-essential (11.5ubuntu2.1)
bzr (2.5.1-0ubuntu2)
cmake (2.8.7-0ubuntu5)
cyrus-sasl2 (2.1.25.dfsg1-3ubuntu0.1)
dbus (1.4.18-1ubuntu1.5)
dbus-glib (0.98-1ubuntu1.1)
debian-installer (20101020ubuntu136.19)
desktop-file-utils (0.20-0ubuntu3)
device-tree-compiler (1.3.0-2ubuntu1)
devscripts (2.11.6ubuntu1.6)
distro-info-data (0.8ubuntu0.6)
ecb (2.40+cvs20110608-2ubuntu1) [universe]
fwts (0.25.06precise1) [universe]
gccgo-4.7 (4.7.2-0ubuntu3) [universe]
gdb (7.4-2012.04-0ubuntu2.1)
gnat-4.6 (4.6.3-1ubuntu4) [universe]
gnat-gps (5.0-6ubuntu1) [universe]
gnome-pkg-tools (0.19.1ubuntu3)
gnu-efi (3.0u+debian-1ubuntu2~12.04.0)
gnutls26 (2.12.14-5ubuntu3.8)
libart-lgpl (2.3.21-1ubuntu0.1)
libgc (1:7.1-8ubuntu0.12.04.1)
libgnome (2.32.1-2ubuntu1.1)
libvirt (0.9.8-2ubuntu17.19)
lintian (2.5.6ubuntu0.1)
linux (3.2.0-67.101)
linux-armadaxp (3.2.0-1636.53)
linux-lowlatency (3.2.0-67.70) [universe]
linux-lts-quantal (3.5.0-54.81~precise1)
linux-lts-raring (3.8.0-44.66~precise1)
linux-lts-saucy (3.11.0-26.45~precise1)
linux-lts-trusty (3.13.0-32.57~precise1)
linux-meta (3.2.0.67.79)
linux-meta-ac100 (3.0.27.1.2) [universe]
linux-meta-armadaxp (3.2.0.1636.42)
linux-meta-lowlatency (3.2.0.67.55) [universe]
linux-meta-lts-quantal (3.5.0.54.59)
linux-meta-lts-raring (3.8.0.44.44)
linux-meta-lts-saucy (3.11.0.26.23)
linux-meta-lts-trusty (3.13.0.32.28)
linux-meta-ti-omap4 (3.2.0.1451.47)
linux-ti-omap4 (3.2.0-1451.71)
livecd-rootfs (2.65.12)
llvm-3.1 (3.1-2ubuntu1~12.04.1)
llvm-3.2 (3.2-2ubuntu5~precise1)
llvm-toolchain-3.3 (1:3.3-5ubuntu4~precise1)
llvm-toolchain-3.4 (1:3.4-1ubuntu3~precise1)
make-dfsg (3.81-8.1ubuntu1.1)
mapserver (6.0.1-2ubuntu1.1) [universe]
nvidia-cuda-toolkit (4.0.17-3ubuntu0.1) [multiverse]
openjdk-6 (6b31-1.13.3-1ubuntu1~0.12.04.2)
orbit2 (1:2.14.19-0.1ubuntu1)
osc (0.132.6-1ubuntu0.1) [universe]
pixman (0.30.2-1ubuntu0.0.0.0.1)
poppler (0.18.4-1ubuntu3.1)
quickly (12.04-0ubuntu4) [universe]
raptor (1.4.21-7ubuntu0.1)
raptor2 (2.0.6-1ubuntu0.1)
smokegen (4:4.8.3-0ubuntu0.1)
subversion (1.6.17dfsg-3ubuntu3.3)
systemtap (1.6-1ubuntu1.1) [universe]
ubuntu-defaults-builder (0.31.2)
ubuntu-dev-tools (0.141ubuntu0.1) [universe]
valgrind (1:3.7.0-0ubuntu3.1)
viewvc (1.1.5-1.1+squeeze2build0.12.04.1) [universe]
virtinst (0.600.1-1ubuntu3.3)
visualvm (1.3.2-0ubuntu2.1) [universe]