» Ubuntu » Packages » precise-updates » Source » libdevel

Source Packages in "precise-updates", Subsection libdevel

gpgme1.0 (1.2.0-1.4ubuntu2.1)
librsvg (2.36.1-0ubuntu1.1)
libxcb (1.8.1-1ubuntu0.2)
xml-light (2.2-12ubuntu0.12.04.1) [universe]