» Ubuntu » Packages » precise-updates » Source » libs

Source Packages in "precise-updates", Subsection libs

appmenu-gtk (0.3.92-0ubuntu1.1)
bamf (0.2.126-0ubuntu1)
cairo (1.10.2-6.1ubuntu3)
cedarview-vaapi-driver (20120608-0ubuntu1) [multiverse]
cloog-lts (0.18.0-2ubuntu2)
clutter-1.0 (1.10.6-1~precise1)
crystalhd (1:0.0~git20110715.fdd2f19-4.1) [universe]
cunit (2.1-0.dfsg-9build1)
d-conf (0.12.0-0ubuntu1.1)
dee (1.0.10-0ubuntu1.1)
duo-unix (1.7.1-0ubuntu1) [universe]
eglibc (2.15-0ubuntu10.9)
evemu (1.0.9.1-0ubuntu1)
frame (2.2.4-0ubuntu0.12.04.1)
freetype (2.4.8-1ubuntu2.1)
gdk-pixbuf (2.26.1-1ubuntu1.1)
geis (2.2.9.2-0ubuntu1)
glib-networking (2.32.1-1ubuntu2)
glib2.0 (2.32.4-0ubuntu1)
gnome-vfs (1:2.24.4-1ubuntu2.1)
grail (3.0.6-0ubuntu0.12.04.01)
gst-plugins-bad0.10 (0.10.22.3-2ubuntu2.2) [universe]
gst-plugins-base0.10 (0.10.36-1ubuntu0.1)
gst-plugins-good0.10 (0.10.31-1ubuntu1.2)
gtk+2.0 (2.24.10-0ubuntu6.1)
gtk+3.0 (3.4.2-0ubuntu0.8)
gtksourceview3 (3.4.2-0ubuntu1)
gvfs (1.12.1-0ubuntu1.2)
ia32-libs (20090808ubuntu36) [universe]
icu (4.8.1.1-3ubuntu0.1)
isl-lts (0.11.1-2ubuntu2)
jasper (1.900.1-13ubuntu0.1)
java-gnome (4.1.1-2ubuntu1) [universe]
javatools (0.40ubuntu1.1)
json-c (0.9-1ubuntu1.1)
kde4libs (4:4.8.5-0ubuntu0.4)
kdepimlibs (4:4.8.5-0ubuntu0.2)
launchpad-integration (0.1.56.1)
lcms2 (2.2+git20110628-2ubuntu3.1)
libav (4:0.8.16-0ubuntu0.12.04.1)
libav-extra (4:0.8.16ubuntu0.12.04.1) [universe]
libbonobo (2.32.1-0ubuntu1.1)
libbonoboui (2.24.5-0ubuntu1.1)
libcgroup (0.37.1-1ubuntu10.1) [universe]
libcommons-fileupload-java (1.2.2-1ubuntu0.12.04.2) [universe]
libcroco (0.6.5-1ubuntu0.1)
libdebian-installer (0.79ubuntu2.1)
libdrm-lts-quantal (2.4.39-0ubuntu1~precise1)
libdumbnet (1.12-3.1ubuntu0.1)
libdvdnav (4.2.0-1ubuntu0.1) [universe]
libdvdread (4.2.0-1ubuntu4) [universe]
libexif (0.6.20-2ubuntu0.1)
libfm (0.1.17-0ubuntu3.1) [universe]
libgadu (1:1.11.1-1ubuntu0.2)
libgcrypt11 (1.5.0-3ubuntu0.3)
libglade2 (1:2.6.4-1ubuntu1.1)
libgnomecanvas (2.30.3-1ubuntu1.1)
libgnomekbd (3.4.0.2-1ubuntu0.1)
libgphoto2 (2.4.13-1ubuntu1.2)
libgrip (0.3.5-0ubuntu1~12.04.1)
libgssglue (0.3-4ubuntu0.1)
libjpeg6b (6b1-2ubuntu1.1)
libkipi (4:4.8.5-0ubuntu0.1)
libksba (1.2.0-2ubuntu0.1)
liblockfile (1.09-3ubuntu0.1)
libmtp (1.1.3-1ubuntu0.1)
libmusicbrainz (4.0.3-0ubuntu0.1) [universe]
libnih (1.0.3-4ubuntu9.1)
libopenid-ruby (2.1.8debian-1ubuntu0.1) [universe]
libotr (3.2.0-4ubuntu0.2)
libpciaccess (0.12.902-1ubuntu0.2)
libproxy (0.4.7-0ubuntu4.1)
libqtbamf (0.2.4-0ubuntu1)
libraw (0.14.4-0ubuntu2.2)
libssh (0.5.2-1ubuntu0.12.04.3)
libtasn1-3 (2.10-1ubuntu1.2)
libubuntuone (3.0.1-0ubuntu1)
libunwind (0.99-0.3ubuntu1)
libvdpau (0.4.1-3ubuntu1.1)
libxalan2-java (2.7.1-7ubuntu0.1)
libxml2 (2.7.8.dfsg-5.1ubuntu4.11)
libxslt (1.1.26-8ubuntu1.3)
libyaml (0.1.4-2ubuntu0.12.04.3)
libzeitgeist (0.3.18-1ubuntu1)
lzo2 (2.06-1ubuntu0.1)
mesa (8.0.4-0ubuntu0.7)
nspr (4.10.7-0ubuntu0.12.04.1)
nss (3.17.1-0ubuntu0.12.04.1)
nux (2.14.1-0ubuntu1)
oif-qml (1.0.7-0ubuntu1~12.04.1) [universe]
openjpeg (1.3+dfsg-4+squeeze2build0.12.04.1) [universe]
overlay-scrollbar (0.2.16-0ubuntu1.1)
pango1.0 (1.30.0-0ubuntu3.1)
portmidi (1:200-0ubuntu1.12.04.2) [universe]
python-httplib2 (0.7.2-1ubuntu2.1)
qt4-x11 (4:4.8.1-0ubuntu4.8)
qwt (6.0.0-1ubuntu1.12.04.1)
s2tc (0~git20110809-2.1)
serf (1.0.0-2ubuntu0.1)
smokeqt (4:4.8.3-0ubuntu0.1)
starpu-contrib (0.9.1-3ubuntu0.1) [multiverse]
telepathy-glib (0.18.2-0ubuntu1)
tiff (3.9.5-2ubuntu1.6)
tzdata (2014i-0ubuntu0.12.04)
utouch-geis (2.2.9-0ubuntu3)
utouch-qml (1.0.6-0ubuntu1) [universe]
xml-security-c (1.6.1-1ubuntu0.1) [universe]
xmlrpc-c (1.16.33-3.1ubuntu5.1)