» Ubuntu » Packages » precise-updates » Source » ruby

Source Packages in "precise-updates", Subsection ruby

ruby-actionpack-2.3 (2.3.14-2ubuntu0.12.04.1) [universe]
ruby-activerecord-2.3 (2.3.14-1ubuntu0.12.04.1) [universe]
ruby-activesupport-2.3 (2.3.14-2ubuntu0.12.04.2) [universe]
ruby-rvm (1.6.9-0ubuntu2.1) [universe]
ruby1.9.1 (1.9.3.0-1ubuntu2.8)
rubygems (1.8.15-1ubuntu0.1)