» Ubuntu » Packages » precise (12.04LTS) » Source » debian-installer » lenny-support
lucid  ] [  precise  ]

Source Package: lenny-support (0.04) [universe]

Links for lenny-support

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

debian-installer udeb package

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

The following binary packages are built from this source package:
lenny-support
Adds backwards compatibility to the installer for installing Lenny

Other Packages Related to lenny-support

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download lenny-support

FileSize (in kB)MD5 checksum
lenny-support_0.04.dsc 1.4 kB f1b7d89d59ecf0e39f992fd714b44aba
lenny-support_0.04.tar.gz 2.9 kB c8e1b6674588874c5d712d714280dd5e
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/d-i/trunk/packages/compatibility-udebs/lenny-support