» Ubuntu » Packages » precise (12.04LTS) » Source » doc » hyperspec
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: hyperspec (1.30+nmu1) [multiverse]

Links for hyperspec

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
hyperspec
The Common Lisp ANSI-standard Hyperspec

Other Packages Related to hyperspec

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: po-debconf
    tool for managing templates file translations with gettext

Download hyperspec

FileSize (in kB)MD5 checksum
hyperspec_1.30+nmu1.dsc 0.9 kB 5babd585792501b7f110d9bf9459aa45
hyperspec_1.30+nmu1.tar.gz 11.1 kB 1081117e0b315a0933710b55d74a1527
Debian Package Source Repository (VCS: Git)
http://git.debian.org/git/pkg-common-lisp/hyperspec.git