» Ubuntu » Packages » precise (12.04LTS) » Source » gnome » gbonds
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: gbonds (2.0.3-2.1) [universe]

Links for gbonds

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Richard Laager
  • tony mancill

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
gbonds
U.S. savings bond inventory program for GNOME
gbonds-data
GBonds data files

Other Packages Related to gbonds

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: libgtk2.0-dev (>= 2.2.1)
    development files for the GTK+ library
  • adep: libgnomeui-dev (>= 2.0.1)
    GNOME user interface library - development files
  • adep: libbonobo2-dev (>= 2.0.0)
    Bonobo CORBA interfaces library -- development files
  • adep: libxml2-dev (>= 2.4.23)
    Development files for the GNOME XML library
  • adep: libgnomevfs2-dev (>= 2.2.2)
    GNOME Virtual File System library (development files)
  • adep: scrollkeeper
    Transitional package for scrollkeeper
    also a virtual package provided by rarian-compat
  • adep: libtool
    Generic library support script
  • adep: intltool
    Utility scripts for internationalizing XML
  • adep: gnome-common
    common scripts and macros to develop with GNOME

Download gbonds

FileSize (in kB)MD5 checksum
gbonds_2.0.3-2.1.dsc 1.8 kB 754ec686cd96989ccf131a86420369f8
gbonds_2.0.3.orig.tar.gz 1,138.3 kB 4d9b9d7065fa3d013f21edefc10cb27a
gbonds_2.0.3-2.1.debian.tar.gz 23.7 kB b4f839b990964ad2e00289e7fbea5d4d