» Ubuntu » Packages » precise (12.04LTS) » Source » interpreters » libeb-ruby
lucid  ] [  precise  ]

Source Package: libeb-ruby (2.6-1.1) [universe]

Links for libeb-ruby

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • akira yamada

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libeb-ruby1.8
EB library interface for the Ruby 1.8

Other Packages Related to libeb-ruby

  • build-depends
  • build-depends-indep
  • adep: debhelper
    helper programs for debian/rules
  • adep: libeb16-dev
    C library for accessing electronic books (development files)
  • adep: zlib1g-dev
    compression library - development
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • adep: ruby1.8-dev
    Header files for compiling extension modules for the Ruby 1.8

Download libeb-ruby

FileSize (in kB)MD5 checksum
libeb-ruby_2.6-1.1.dsc 1.6 kB bc008cb71d8fbde4f79a4b1c3755a6e6
libeb-ruby_2.6.orig.tar.gz 22.2 kB f31fe9475390f598a3e6d2b1ddd4a7b5
libeb-ruby_2.6-1.1.diff.gz 2.0 kB 18a22caa74950309745c98a62d323f2d