» Ubuntu » Packages » precise (12.04LTS) » Source » interpreters » libuconv-ruby
lucid  ] [  precise  ]

Source Package: libuconv-ruby (0.5.3-1) [universe]

Links for libuconv-ruby

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • akira yamada

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libuconv-ruby1.8
Unicode/EUC-JP translation module for Ruby 1.8
libuconv-ruby1.9.1
Unicode/EUC-JP translation module for Ruby 1.9.1

Other Packages Related to libuconv-ruby

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 5)
    helper programs for debian/rules
  • adep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby
  • adep: ruby1.9.1-dev
    Header files for compiling extension modules for the Ruby 1.9.1
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • adep: ruby1.8-dev
    Header files for compiling extension modules for the Ruby 1.8
  • adep: ruby1.8-dev (>= 1.8.6.114) [armel]
    Header files for compiling extension modules for the Ruby 1.8

Download libuconv-ruby

FileSize (in kB)MD5 checksum
libuconv-ruby_0.5.3-1.dsc 1.1 kB 9bd59dbdc92f217d21e4002b46aed499
libuconv-ruby_0.5.3.orig.tar.gz 679.8 kB 296cc0833a55b09184b5207e974bd707
libuconv-ruby_0.5.3-1.diff.gz 3.5 kB 248baea5ca1146884b227e70b6374a2b