» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libdbm-deep-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libdbm-deep-perl (2.0002-1) [universe]

Links for libdbm-deep-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • AGOSTINI Yves
  • gregor herrmann
  • Ansgar Burchardt

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libdbm-deep-perl
pure perl multi-level hash/array DBM that supports transactions

Other Packages Related to libdbm-deep-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libdbm-deep-perl

FileSize (in kB)MD5 checksum
libdbm-deep-perl_2.0002-1.dsc 2.3 kB 524fcae39d8c1b95587944384ce0484e
libdbm-deep-perl_2.0002.orig.tar.gz 173.1 kB 8ee94babdf1e3728a691bceafa41eb89
libdbm-deep-perl_2.0002-1.debian.tar.gz 4.4 kB a4bb1a0b8d3b8f9384595c94c431bc05
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libdbm-deep-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libdbm-deep-perl/