» Ubuntu » Packages » precise (12.04LTS) » Source » libs » alsa-plugins
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: alsa-plugins (1.0.25-1ubuntu1)

Links for alsa-plugins

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian ALSA Maintainers (Mail Archive)
  • Jordi Mallach
  • Elimar Riesebieter

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libasound2-plugins
ALSA library additional plugins

Other Packages Related to alsa-plugins

  • build-depends
  • build-depends-indep

Download alsa-plugins

FileSize (in kB)MD5 checksum
alsa-plugins_1.0.25-1ubuntu1.dsc 1.8 kB bb4480c540384c2dcdc918978c376dba
alsa-plugins_1.0.25.orig.tar.bz2 323.8 kB 038c023eaa51171f018fbf7141255185
alsa-plugins_1.0.25-1ubuntu1.debian.tar.bz2 13.7 kB 347ecff55155b6d9dd4f447f59bfe19b
Debian Package Source Repository (VCS: bzr)
http://bazaar.launchpad.net/~ubuntu-audio-dev/alsa-plugins/ubuntu.precise