» Ubuntu » Packages » precise (12.04LTS) » Source » libs » libcli
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libcli (1.9.1~20080302-1) [universe]

Links for libcli

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jonathan McDowell

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libcli-dev
emulates a cisco style telnet command-line interface (dev files)
libcli1.9
emulates a cisco style telnet command-line interface

Other Packages Related to libcli

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 4.0.0)
    helper programs for debian/rules

Download libcli

FileSize (in kB)MD5 checksum
libcli_1.9.1~20080302-1.dsc 0.6 kB 1da2546d129097899f4696c55194ae3a
libcli_1.9.1~20080302.orig.tar.gz 30.7 kB 6102e037818bc8fb086ae576ebfa90f2
libcli_1.9.1~20080302-1.diff.gz 6.3 kB 7674c3ec786488cf450498c4f509c37f