» Ubuntu » Packages » precise (12.04LTS) » Source » libs » libguac
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libguac (0.4.0-1) [universe]

Links for libguac

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Michael Jumper

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libguac1
Core Guacamole library used by guacd and client plugins
libguac1-dev
Development headers for the core Guacamole library

Other Packages Related to libguac

  • build-depends
  • build-depends-indep

Download libguac

FileSize (in kB)MD5 checksum
libguac_0.4.0-1.dsc 1.3 kB 02dd1d0ce805151499dc49e0c77e69da
libguac_0.4.0.orig.tar.gz 275.5 kB 241dce0b5422ed564d30ebf491d1834c
libguac_0.4.0-1.debian.tar.gz 36.5 kB 69f93e57f255a7614ced5e4cf7ef5a90
Debian Package Source Repository (VCS: Git)
git://guacamole.git.sourceforge.net/gitroot/guacamole/libguac
Debian Package Source Repository (Browsable)
http://guacamole.git.sourceforge.net/git/gitweb.cgi?p=libguac;a=tree