» Ubuntu » Packages » precise (12.04LTS) » Source » libs » libjazzy-java
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libjazzy-java (0.5.2-1) [universe]

Links for libjazzy-java

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libjazzy-java
spell checker java library

Other Packages Related to libjazzy-java

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.8)
    common build system for Debian packages
  • adep: ant
    Java based build tool like make
    also a virtual package provided by ant1.7
  • adep: default-jdk
    Standard Java or Java compatible Development Kit

Download libjazzy-java

FileSize (in kB)MD5 checksum
libjazzy-java_0.5.2-1.dsc 1.2 kB 58befb0cfda867338e2a488ac558c0a8
libjazzy-java_0.5.2.orig.tar.gz 85.8 kB c8be67e9ac51385c1798adccb54bf778
libjazzy-java_0.5.2-1.debian.tar.gz 3.2 kB 39bd30103457e9658401c0ccb6b46675
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-java/trunk/libjazzy-java