» Ubuntu » Packages » precise (12.04LTS) » Source » libs » libmowgli
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libmowgli (0.7.1-1) [universe]

Links for libmowgli

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Patrick Schoenfeld
  • William Pitcock

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmowgli-dev
high performance development framework for C
libmowgli2
high performance development framework for C
libmowgli2-dbg
high performance development framework for C

Other Packages Related to libmowgli

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: quilt (>= 0.46-7)
    Tool to work with series of patches

Download libmowgli

FileSize (in kB)MD5 checksum
libmowgli_0.7.1-1.dsc 1.9 kB 04fcc9ab9f432949920ff46f71a17a29
libmowgli_0.7.1.orig.tar.gz 120.3 kB 29c0f8e92346d8a829d9edd1032c63d0
libmowgli_0.7.1-1.diff.gz 6.7 kB ea2217a37775f193e16bccbf991f7fca
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/collab-maint/libmowgli.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=collab-maint/libmowgli.git;a=summary