» Ubuntu » Packages » precise (12.04LTS) » Source » libs » libppd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libppd (2:0.10-7.1build1) [universe]

Links for libppd

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • A Mennucc1

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libppd-dev
postscript PPD file library, development kit
libppd0
postscript PPD file library
ppdfilt
filter that inserts printer specific commands into print jobs

Other Packages Related to libppd

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 2)
    helper programs for debian/rules
  • adep: libtool
    Generic library support script
  • adep: libglib2.0-dev
    Development files for the GLib library

Download libppd

FileSize (in kB)MD5 checksum
libppd_0.10-7.1build1.dsc 1.7 kB 5e65bacd7910043078145fb3b1d8fa9d
libppd_0.10.orig.tar.gz 195.8 kB c50f2d2841edf50eb968689e3a49f0f9
libppd_0.10-7.1build1.diff.gz 393.6 kB ac50d0b382b4414d8f68e5535918950c