» Ubuntu » Packages » precise (12.04LTS) » Source » mail » pypolicyd-spf
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: pypolicyd-spf (1.0-1) [universe]

Links for pypolicyd-spf

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Scott Kitterman
  • Python Applications Packaging Team (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
postfix-policyd-spf-python
Postfix policy server for SPF checking

Other Packages Related to pypolicyd-spf

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.3.16)
    helper programs for debian/rules
  • adep: python (>= 2.6.5-13~)
    interactive high-level object-oriented language (default version)
  • adep: quilt (>= 0.46-7)
    Tool to work with series of patches

Download pypolicyd-spf

FileSize (in kB)MD5 checksum
pypolicyd-spf_1.0-1.dsc 1.4 kB 6a4233488ee36b76a732b0ab35ff2925
pypolicyd-spf_1.0.orig.tar.gz 29.5 kB 67024c9c2912ed9a8acd43c429d2e4d6
pypolicyd-spf_1.0-1.diff.gz 6.0 kB 542f74f1f8cdd2ab0109de7ae39fa41f
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/python-apps/packages/pypolicyd-spf/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/python-apps/packages/pypolicyd-spf/trunk/