» Ubuntu » Packages » precise (12.04LTS) » Source » math » nlme
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: nlme (3.1.102-1) [universe]

Links for nlme

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dirk Eddelbuettel

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
r-cran-nlme
GNU R package for (non-)linear mixed effects models

Other Packages Related to nlme

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.0)
    helper programs for debian/rules
  • adep: r-base-dev (>= 2.13.1)
    GNU R installation of auxiliary GNU R packages
  • adep: cdbs
    common build system for Debian packages
  • adep: r-cran-lattice (>= 0.12-11.1)
    GNU R package for 'Trellis' graphics

Download nlme

FileSize (in kB)MD5 checksum
nlme_3.1.102-1.dsc 1.0 kB 88caa711b61921754fe14a8b0985e09a
nlme_3.1.102.orig.tar.gz 689.1 kB 9590f2d670b45cb2a016455253da83d3
nlme_3.1.102-1.diff.gz 3.2 kB 45ca6e709c8e824f0b557ccd1c38fe16