» Ubuntu » Packages » precise (12.04LTS) » Source » math » octave-epstk
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: octave-epstk (2.3-2) [universe]

Links for octave-epstk

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
octave-epstk
GNU Octave encapsulated postscript toolkit

Other Packages Related to octave-epstk

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.0)
    helper programs for debian/rules
  • adep: cdbs
    common build system for Debian packages
  • adep: quilt
    Tool to work with series of patches
  • idep: ghostscript
    interpreter for the PostScript language and for PDF
  • idep: octave3.2-headers
    header files for the GNU Octave language (3.2 branch)

Download octave-epstk

FileSize (in kB)MD5 checksum
octave-epstk_2.3-2.dsc 1.3 kB 0d649be2c91e9d0eda34a2ee26f6317c
octave-epstk_2.3.orig.tar.bz2 1,368.5 kB 7ac4f51de6d1662fa8eb0ad095797646
octave-epstk_2.3-2.debian.tar.gz 9.8 kB b27b63a577dbc70416cd80380398e931
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-octave/octave-epstk.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-octave/octave-epstk.git