» Ubuntu » Packages » precise (12.04LTS) » Source » math » polspline
precise  ] [  trusty  ] [  utopic  ] [  vivid  ] [  wily  ]

Source Package: polspline (1.1.5-2) [universe]

Links for polspline

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dirk Eddelbuettel

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
GNU R package providing polynomial spline fitting

Other Packages Related to polspline

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.0)
    helper programs for debian/rules
  • adep: r-base-dev (>> 2.13-2.1)
    GNU R installation of auxiliary GNU R packages
  • adep: cdbs
    common build system for Debian packages

Download polspline

FileSize (in kB)MD5 checksum
polspline_1.1.5-2.dsc 1.0 kB eef8000541db23c35ad105c3ab5acd0c
polspline_1.1.5.orig.tar.gz 258.4 kB ca322572771144982d9867c6fdf2810a
polspline_1.1.5-2.diff.gz 1.6 kB 782009dcad5c69163fc81eb4bffd1e15