» Ubuntu » Packages » precise (12.04LTS) » Source » x11 » meta-gnustep
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: meta-gnustep (7.6) [universe]

Links for meta-gnustep

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
gnustep
The GNUstep Development Environment -- user applications
gnustep-core-devel
The GNUstep Development Environment -- core development
gnustep-core-doc
The GNUstep Development Environment -- core documentation
gnustep-devel
The GNUstep Development Environment -- development tools
gnustep-games
The GNUstep Development Environment -- games

Other Packages Related to meta-gnustep

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download meta-gnustep

FileSize (in kB)MD5 checksum
meta-gnustep_7.6.dsc 0.9 kB 2ee6d3e2301627473e2980c9f058376e
meta-gnustep_7.6.tar.gz 4.3 kB 1668da6a174b960a848c030b0ae931fe
Debian Package Source Repository (VCS: arch)
http://arch.debian.org/arch/pkg-gnustep/gnustep/meta-gnustep--debian--1.0