» Ubuntu » Packages » precise (12.04LTS) » Source » net » globus-gssapi-error
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: globus-gssapi-error (4.1-1) [universe]

Links for globus-gssapi-error

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mattias Ellert

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
globus-gssapi-error-dbg
Globus Toolkit - GSSAPI Error Library Debug Symbols
libglobus-gssapi-error-dev
Globus Toolkit - GSSAPI Error Library Development Files
libglobus-gssapi-error-doc
Globus Toolkit - GSSAPI Error Library Documentation Files
libglobus-gssapi-error2
Globus Toolkit - GSSAPI Error Library

Other Packages Related to globus-gssapi-error

  • build-depends
  • build-depends-indep

Download globus-gssapi-error

FileSize (in kB)MD5 checksum
globus-gssapi-error_4.1-1.dsc 2.4 kB cf24bfaa08615117321b8c5f43caa623
globus-gssapi-error_4.1.orig.tar.gz 309.9 kB cb1a0b23c6230845d9ae52cb3cd2b0d9
globus-gssapi-error_4.1-1.debian.tar.gz 3.8 kB 2ac729df6169844e9d5116c763d86665
Debian Package Source Repository (VCS: Subversion)
http://svn.nordugrid.org/repos/packaging/debian/globus-gssapi-error
Debian Package Source Repository (Browsable)
http://svn.nordugrid.org/trac/packaging/browser/debian/globus-gssapi-error