» Ubuntu » Packages » precise (12.04LTS) » Source » net » libpam-krb5
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libpam-krb5 (4.5-3)

Links for libpam-krb5

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Russ Allbery
  • Sam Hartman

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpam-heimdal
PAM module for Heimdal Kerberos
libpam-krb5
PAM module for MIT Kerberos

Other Packages Related to libpam-krb5

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.9.4)
    helper programs for debian/rules
  • adep: heimdal-multidev (>= 1.5.dfsg.1-1~)
    Heimdal Kerberos - Multi-implementation Development
  • adep: krb5-multidev (>= 1.9.1+dfsg-2~)
    Development files for MIT Kerberos without Heimdal conflict
  • adep: libpam0g-dev
    Development files for PAM

Download libpam-krb5

FileSize (in kB)MD5 checksum
libpam-krb5_4.5-3.dsc 1.6 kB d6096023876d0b96565b71fec0492e5a
libpam-krb5_4.5.orig.tar.gz 492.7 kB 5736795225cf7f84718af42a15570fe0
libpam-krb5_4.5-3.debian.tar.gz 20.0 kB 9f0eb92a4c0b96743ed526a37671cd44
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-k5-afs/pam-krb5.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-k5-afs/pam-krb5.git