» Ubuntu » Packages » precise (12.04LTS) » Source » net » netscript-2.4
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: netscript-2.4 (5.2.9ubuntu1) [universe]

Links for netscript-2.4

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthew Grant

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
netscript-2.4
Linux 2.4/2.6 router/firewall/VM host network config. system.
netscript-2.4-upstart
Linux 2.4/2.6 router/firewall/VM host network config. system.

Other Packages Related to netscript-2.4

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download netscript-2.4

FileSize (in kB)MD5 checksum
netscript-2.4_5.2.9ubuntu1.dsc 1.5 kB 0516d98437509383bd542fad81d942a0
netscript-2.4_5.2.9ubuntu1.tar.gz 83.6 kB 7bc9350f14b0228ed68a4f2da4b71e78