» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libarray-compare-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libarray-compare-perl (2.02-1) [universe]

Links for libarray-compare-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Jay Bonci
  • Damyan Ivanov
  • Nathan Handler

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libarray-compare-perl
Perl module to easily compare arrays

Other Packages Related to libarray-compare-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libarray-compare-perl

FileSize (in kB)MD5 checksum
libarray-compare-perl_2.02-1.dsc 2.2 kB 82ff70f20987a00e2acc99e0d0deac24
libarray-compare-perl_2.02.orig.tar.gz 9.3 kB a1e5f3bc8a2dd4a27f65890a7c45dd05
libarray-compare-perl_2.02-1.debian.tar.gz 2.7 kB 33bd93fb0af5e074032761bd973f50d6
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libarray-compare-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libarray-compare-perl.git