» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libaudio-moosic-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libaudio-moosic-perl (0.10-2) [universe]

Links for libaudio-moosic-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Jose Luis Rivas
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libaudio-moosic-perl
Moosic client library for Perl

Other Packages Related to libaudio-moosic-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libaudio-moosic-perl

FileSize (in kB)MD5 checksum
libaudio-moosic-perl_0.10-2.dsc 2.1 kB 5906655aa4fb053d3a3de3ccc74da16d
libaudio-moosic-perl_0.10.orig.tar.gz 18.1 kB 5070872e448adc97dda64a419278cbef
libaudio-moosic-perl_0.10-2.debian.tar.gz 2.4 kB 54dea5d052cfd5b26eecca9d00545e3f
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libaudio-moosic-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libaudio-moosic-perl.git